Auf\\**** kann nicht zugegriffen werden

12/08/2008 - 09:19 von henry | Report spam
Hallo,
mein Netzwerk besteht aus Fritzbox, 2 Laptops mit Wlanverbindung und einem
PC über Lankabel angeschlossen. Auf einem Laptop ist Vista, die beiden
anderen XP. Seit einigen Tagen macht das neue Vista Laptop Probleme.
Auf den beiden XP-Computern kann ich über "Arbeitsgruppe" auf alle 3 PC
zugreifen (auch den mit Vista). Auf dem Vista-PC wird jedoch unter "Netzwerk"
nur noch der eigene PC angezeigt und wenn ich diesen anklicke erscheint die
Fehlermeldung:
"Auf\\**** kann nicht zugegriffen werden. Sie haben Der angegebene Name
für einen Netzwerkdienstanbieter ist unzulàssig."
Merkwürdig auch: bei der Freigabe der Ordner unter Vista steht am Ende zwar
"Der Ordner konnte nicht freigegeben werden", tasàchlich aber wird er auf den
anderen XP-Computern als freigegben angzeigt und man kann auch darauf
zugreifen.
Dank für eine Hilfe im Voraus
 

Lesen sie die antworten

#1 G. Born
12/08/2008 - 09:45 | Warnen spam
"henry" schrieb
mein Netzwerk besteht aus Fritzbox, 2 Laptops mit Wlanverbindung und einem
PC über Lankabel angeschlossen. Auf einem Laptop ist Vista, die beiden
anderen XP. Seit einigen Tagen macht das neue Vista Laptop Probleme.
Auf den beiden XP-Computern kann ich über "Arbeitsgruppe" auf alle 3 PC
zugreifen (auch den mit Vista). Auf dem Vista-PC wird jedoch unter
"Netzwerk"
nur noch der eigene PC angezeigt und wenn ich diesen anklicke erscheint
die
Fehlermeldung:
"Auf\\**** kann nicht zugegriffen werden. Sie haben Der angegebene
Name
für einen Netzwerkdienstanbieter ist unzulàssig."
Merkwürdig auch: bei der Freigabe der Ordner unter Vista steht am Ende
zwar
"Der Ordner konnte nicht freigegeben werden", tasàchlich aber wird er auf
den
anderen XP-Computern als freigegben angzeigt und man kann auch darauf
zugreifen.
Dank für eine Hilfe im Voraus




Um vergebliche Suche in eine falsche Richtung zu verkürzen: Hast Du
Sicherheitslösungen (Firewall etc.) von Fremdherstellern auf deinem System
installiert?

Wie sehen die Einstellungen im Netzwerk- und Freigabecenter aus?

Hast Du mal die erweiterte Netzwerkfreigabe im Windows Explorer aktiviert
und die Freigabe von dort versucht?


Gruß

G. Born
[Vista Blog: http://gborn.blogger.de]

Ähnliche fragen