Ausdruckproblem

10/09/2008 - 17:58 von Reinhard Zwirner | Report spam
Hi,

ich habe mit meinem System (PIII 1GHz, 512 MB, W98SE) ein Problem
mit manchen Ausdrucken. Ich weiß nicht genau, ob's am Drucker oder
am PC liegt; deshalb versuch' ich es erstmal hier, bin aber gern
bereit zum Umzug.

PDF-Dateien, die mir als Mailanhànge zugeschickt werden oder die
ich aus dem Internet lade, kann ich problemlos auf dem Bildschirm
anzeigen und auf meinen Druckern (HP Deskjet 720 C, Canon IP5300)
ausdrucken. Alle? Nein, nicht alle :-(! Von einer einzigen Quelle
bekomme ich regelmàßig PDF-Dateien, die zwar am Bildschirm
einwandfrei angezeigt werden,

<http://www.bilder-hochladen.net/fil...b.html>

deren entsprechender Ausdruck (von _beiden_ Druckern) aber wie
folgt aussieht:

<http://www.bilder-hochladen.net/fil...b.html>

Woran kann das liegen? Ich habe mir mal die Dokumenteigenschaften
anzeigen lassen:

<http://www.bilder-hochladen.net/fil...g.html>
<http://www.bilder-hochladen.net/fil...g.html>

Hat jemand von Euch Experten eine Idee? Oder kennt jemand sogar
eine Möglichkeit, dieses Problems Herr zu werden?

Für sachdienliche Hinweise dankt im voraus
freundlich grüßend

Reinhard
 

Lesen sie die antworten

#1 Bjoern Seegebarth
10/09/2008 - 19:23 | Warnen spam
Reinhard Zwirner schrieb:

Hat jemand von Euch Experten eine Idee? Oder kennt jemand sogar
eine Möglichkeit, dieses Problems Herr zu werden?




Hi!

Guck mal im Dialog "Drucken". Da sollte es beim Adobe Reader ein
Kàstchen "Als Bild drucken" geben. Dieses ankreuzen.

(Meiner Mobiltelefon-Rechnung fehlen auch immer die "i".)

Grüße
Björn

Ähnliche fragen