Ausgabenermittlung

21/03/2008 - 20:38 von Christian Durden | Report spam
Hallo an alle,

ich habe eine kleine Haushaltstabelle für meine Ausgaben aufgestellt:

Spalte A / Spalte B / Spalte C
Katergorie / € / Monat

Lebensmittel / 45,45€ / Januar
Frisör / 15,00€ / Januar
Lebensmittel / 34,56€ / Januar
Lebensmittel / 82,55€ / Februar

Ich möchte nun gerne aus dieser Tabelle in einer Zelle ermitteln,
wieviel ich für Lebensmittel im Januar ausgegeben habe. Mit der
Pivottabelle würde ich das wahrscheinlich hinbekommen. Mit SUMMEWENN bin
ich gescheitert, da ich immer nur ein Suchkreterium eingeben kann und
ich nicht weiß wie man in diesem Fall das mit UND() kombineren kann.

Ich möchte nun also in *einer Zelle* einen Wert bekommen, der dem
summierten Ausgabenbetrag von Lebensmittel im Januar entspricht. Wie
mache ich das?



Danke im voraus und viele Grüße

Chris


MS Office 2007 mit allen aktuellen SPs.
 

Lesen sie die antworten

#1 Dietmar Vollmeier
21/03/2008 - 20:55 | Warnen spam
Servus Christian!

*Christian Durden* schrieb:
ich habe eine kleine Haushaltstabelle für meine Ausgaben aufgestellt:

Spalte A / Spalte B / Spalte C
Katergorie / € / Monat

Lebensmittel / 45,45€ / Januar
Frisör / 15,00€ / Januar
Lebensmittel / 34,56€ / Januar
Lebensmittel / 82,55€ / Februar

Ich möchte nun also in *einer Zelle* einen Wert bekommen, der dem
summierten Ausgabenbetrag von Lebensmittel im Januar entspricht. Wie
mache ich das?



Das ginge mit folgender Matrix-Formel
=SUMME(WENN((A2:A100="Lebensmittel")*(C2:C100="Januar");B2:B100))

Mit [Strg]+[Shift]+[Enter] abschließen!

Bereiche mußt du gegebenenfalls noch anpassen. In der Formel werden die
Zeilen 2 - 100 berücksichtigt.

HTH

und tschüss,
Didi
Wenn ich bei der Arbeit mit Computern eins gelernt habe, dann daß
ich einem Computer nur soweit traue, wie ich ihn werfen kann!

Ähnliche fragen