auszählen

20/10/2008 - 13:31 von Michael Feske | Report spam
Hallo alle zusammen,
ich habe in einer Spalte ja und nein zu stehen, kann ich diese nicht von
excel über eine Funktion auszàhlen lassen?
Gruß
Micha
 

Lesen sie die antworten

#1 Melanie Breden
20/10/2008 - 15:19 | Warnen spam
Hallo Michael,

"Michael Feske" schrieb:

ich habe in einer Spalte ja und nein zu stehen, kann ich diese nicht von
excel über eine Funktion auszàhlen lassen?



da hilft dir folgende Funktion:

=ZÄHLENWENN(A1:A10;"ja")


Mit freundlichen Grüssen
Melanie Breden

- Microsoft MVP für Excel -

Ähnliche fragen