Autlook 2003 - Dateianhang

21/01/2008 - 00:10 von Andreas Scharf | Report spam
Hallo Leute!

Auf Meinem Laptop (geschàftlich) kann ich via Outlook an, nach und nach
immer mehr, Empfànger zwar eMails verschicken, Anhànge werden aber
'gefressen'.
Die Empfànger erhalten ganz normal eMails - halt nur ohne Anhang. Leider
erhalte aber weder ich noch der Empfànger eine Benachrichtigung.

Vor ein paar Tagen kam z. B. eine Rückmedung, ich solle doch dann den Anhang
mitschicken.
Ich habe diesem Empfànger schon eMails mit Anhang geschickt - die er
erhalten hat.

Habe vor kurzem ein 'Update' installiert - seither ist er anscheinend auch
in der Gruppe.

Kennt jemand dieses Phànomen bzw. weis jeman Abhilfe?
Langsam wirds sehr schwierig zu kompensieren.

Das Problem liegt definitiv am Outlook - über das Web-Login kann ic eMails
mit Anhang schicken.


Gruß
Andreas
 

Lesen sie die antworten

#1 Andreas Scharf
24/01/2008 - 23:57 | Warnen spam
Ergànzend ist vielleicht hilfreich, dass anscheinend mit dem Update 'Update
für Windows XP (KB935448)' ´weitere Empfànger von diesem Vorgang betroffen
sind.

"Andreas Scharf" schrieb:

Hallo Leute!

Auf Meinem Laptop (geschàftlich) kann ich via Outlook an, nach und nach
immer mehr, Empfànger zwar eMails verschicken, Anhànge werden aber
'gefressen'.
Die Empfànger erhalten ganz normal eMails - halt nur ohne Anhang. Leider
erhalte aber weder ich noch der Empfànger eine Benachrichtigung.

Vor ein paar Tagen kam z. B. eine Rückmedung, ich solle doch dann den Anhang
mitschicken.
Ich habe diesem Empfànger schon eMails mit Anhang geschickt - die er
erhalten hat.

Habe vor kurzem ein 'Update' installiert - seither ist er anscheinend auch
in der Gruppe.

Kennt jemand dieses Phànomen bzw. weis jeman Abhilfe?
Langsam wirds sehr schwierig zu kompensieren.

Das Problem liegt definitiv am Outlook - über das Web-Login kann ic eMails
mit Anhang schicken.


Gruß
Andreas

Ähnliche fragen