Forums Neueste Beiträge
 

Autobatterie plötzlich nur 1,16V

01/02/2008 - 13:58 von Basti | Report spam
Hallo NG!

Nachdem ich vorgestern Abend wie so oft meinen Wagen normal geparkt
hatte wollte er gestern Abend kein Lebenszeichen mehr von sich geben.
Auf die Schnelle dann den Zweitwagen genommen und heute mal das MM an
die Batterie gehalten: 1,16V

Nun denn, hol ich also das kleine Ladegeràt aus dem Keller, Bosch max.
3A mit elektronischer Überlastsicherung, klickt munter vor sich hin und
der Zeiger schlàgt beim Einschalten voll aus bis >8A.
Nàchstes Ladegeràt geholt, ein etwas àlteres von Einhell, tut
normalerweise ganz gut bei ausgelutschten Zellen, z.B. nach einer Nacht
mit eingeschaltetem Licht o.à., aber auch hier Vollausschlag und die
mechanische Überlastsicherung springt raus.

Das nàchst größere Ladegeràt steht beim Schwiegervater, also Batterie
ausgebaut und ups, da ist ja etwas wenig Flüssigkeit drin. Also mal
einen Stöpsel rausgeschraubt und siehe da: die Platten schauen schon gut
einen Cm aus der Suppe. Also erstmal mit destilliertem Wasser aufgefüllt
bis die Platten vollstàndig bedeckt waren. Leider sind aussen keine
Markierungen für min./max. aber in den Öffnungen waren kleine
Platik"nippel", ca. 7mm über den Platten. Dann den Brocken mit dem
Zweitwagen zum Schwiegervater kutschiert und an sein Monster* angeschlossen.

* Ein Ladegeràt in der Größe einer Bierkiste mit dem man auch schweißen
kann.

Nun meine Fragen dazu:
1. Kann die Batterie durch das fehlende Wasser beschàdigt worden sein?
Als ich vorgestern losfuhr konnte ich noch keine Probleme feststellen,
allerdings war beim parken schon nicht mehr genug "saft" drauf um die
Türen per ZV zu verschliessen.
2. Wieviel Flüssigkeit sollte da etwa rein?
Der Pegel steht jetzt etwa mittig zwischen Plattenoberkante und
Gehàusedeckel.
3. Wieviel mA oder A dürfen i.d.R. fliessen wenn das Auto praktisch aus ist?
Also wenn es geparkt und verschlossen vor sich hin vegetiert. Würde
sobald die Batterie geladen oder ggf. eine neue vorhanden ist messen
wollen und ggf. einen heimlichen Verbraucher oder Kriechstrom entlarven.


Mit freundlichen Grüßen
Sebastian
 

Lesen sie die antworten

#1 Martin Laabs
01/02/2008 - 14:18 | Warnen spam
Hallo,

Basti wrote:

Auf die Schnelle dann den Zweitwagen genommen und heute mal das MM an
die Batterie gehalten: 1,16V



Über eine Zelle oder den ganzen Akku? Wenn letzteres kannst Du
ihn getrost entsorgen und einen neuen kaufen.

Nun denn, hol ich also das kleine Ladegeràt aus dem Keller, Bosch max.
3A mit elektronischer Überlastsicherung, klickt munter vor sich hin und
der Zeiger schlàgt beim Einschalten voll aus bis >8A.



Ist doch verstàndlich. Dafür gibt es ja dann die Strombegrenzung im
Ladegeràt. (In welcher Form die auch immer ausgeführt ist.)
Aber wahrscheinlich hat der, der das Ladegeràt entworfen hat, nicht
mit soo niedrigen Akkuspannungen gerechnet.

Nun meine Fragen dazu:
1. Kann die Batterie durch das fehlende Wasser beschàdigt worden sein?
Als ich vorgestern losfuhr konnte ich noch keine Probleme feststellen,
allerdings war beim parken schon nicht mehr genug "saft" drauf um die
Türen per ZV zu verschliessen.



Naja. Wenn das Wasser fehlt wird die Platte die nicht mehr benetzt ist
nicht mehr genutzt. Prinzipiell sollte das kurzfristig nicht so sehr
schaden. Aber mit weniger Wasser steigt natürlich auch der Sàuregehalt.
Was ich mich an Deiner Stelle aber eher fragen würde ist warum der Akku
beim fahren offensichtlich nicht mehr aufgeladen wird. Denn "beim parken"
ist ja für mich nach dem Fahren und da sollte der Akku, wenn es nicht nur
eine 3m Fahrt war, mindestens so voll wie beim losfahren sein.
Ist vielleicht das Kabel an der Lichtmaschine abgegammelt? Irgendein
Warnlicht an?

Viele Grüße,
Martin L.

Ähnliche fragen