Automatisches Energiesparen funktoniert nicht

13/05/2008 - 11:06 von Makuro | Report spam
Hallo,
mein Problem ist folgendes: ich kann Vista ganz normal und ohne Probleme in
den Energiesparmodus versetzen, indem ich z.B. auf den on/off Schalter drücke
(egal, welche USB-Geràte gerade angeschlossen sind). Automatisch versetzt es
sich allerdings nicht in diesen Modus, wenn meine optische Maus (USB) und
mein TV-Stick angeschlossen sind. Ich habe schon alles mögliche ausprobiert
und im Geràtemanager auch angeklickt, dass sie Vista nicht vom Wechseln in
den Energiesparmodus abhalten sollen, aber nichts tut sich. Nur wenn alle
USB-Geràte weg sind, versetzt sich Vista auch automatisch in den
Energiesparmodus. Es wàre super, wenn mir jemand helfen könnte, da ich mit
dem Notebook auch Fernsehaufzeichnungen programmiere und es nicht tagelang
eingeschaltet sein soll. Vielen Dank schon mal und beste Grüße
Makuro
 

Lesen sie die antworten

#1 Roger Näf
18/05/2008 - 12:17 | Warnen spam
Hallo Makuro

In den Energieoptionen der Systemsteuerung gibt es eine Einstellung für USB
hast Du da schon mal probiert etwas zu àndern?

Gruss Roger

"Makuro" schrieb im Newsbeitrag
news:
Hallo,
mein Problem ist folgendes: ich kann Vista ganz normal und ohne Probleme
in
den Energiesparmodus versetzen, indem ich z.B. auf den on/off Schalter
drücke
(egal, welche USB-Geràte gerade angeschlossen sind). Automatisch versetzt
es
sich allerdings nicht in diesen Modus, wenn meine optische Maus (USB) und
mein TV-Stick angeschlossen sind. Ich habe schon alles mögliche
ausprobiert
und im Geràtemanager auch angeklickt, dass sie Vista nicht vom Wechseln in
den Energiesparmodus abhalten sollen, aber nichts tut sich. Nur wenn alle
USB-Geràte weg sind, versetzt sich Vista auch automatisch in den
Energiesparmodus. Es wàre super, wenn mir jemand helfen könnte, da ich mit
dem Notebook auch Fernsehaufzeichnungen programmiere und es nicht tagelang
eingeschaltet sein soll. Vielen Dank schon mal und beste Grüße
Makuro

Ähnliche fragen