Automatisches Verbinden der Netzlaufwerke funktioniert nicht

07/05/2010 - 14:09 von Daniel B. | Report spam
Hallo,

habe hier folgende Konstellation bei einem Kunden:

- 3 Baugleiche, neue Systeme mit XP Pro SP3
- Ohne Internetzugang
- Ohne Firewall
- Auf Station 3 gibt es eine Freigabe namens F.
- Station 1 verbindet lw. f: immer problemlos.
- Station 2 verbindet lw. f: erst, nachdem im Explorer per Doppelklick
darauf zugegriffen wurde.

Bei dem Kunden wurden zuerst die Client Systeme 1 und 2 gegen die neuen
Modelle ausgetauscht.
Spàter wurde Station 3 ausgetauscht (Rechnername, IP Adresse und Freigaben
sind gleich geblieben!)
Station 2 hat den Laufwerksfehler vorher nur 3x gezeigt, nach Austausch der
Station 3 aber jedes mal.
Auch ein Löschen / Neu Anlegen brachte keine Verbesserung.

Hat jemand nen Tipp?

Thx im voraus!
Daniel
 

Lesen sie die antworten

#1 Ralf Breuer
07/05/2010 - 14:22 | Warnen spam
Daniel B. schrieb:

Hallo Daniel,

- 3 Baugleiche, neue Systeme mit XP Pro SP3
- Ohne Internetzugang
- Ohne Firewall
- Auf Station 3 gibt es eine Freigabe namens F.
- Station 1 verbindet lw. f: immer problemlos.
- Station 2 verbindet lw. f: erst, nachdem im Explorer per Doppelklick
darauf zugegriffen wurde.

Bei dem Kunden wurden zuerst die Client Systeme 1 und 2 gegen die
neuen Modelle ausgetauscht.
Spàter wurde Station 3 ausgetauscht (Rechnername, IP Adresse und
Freigaben sind gleich geblieben!)
Station 2 hat den Laufwerksfehler vorher nur 3x gezeigt, nach
Austausch der Station 3 aber jedes mal.
Auch ein Löschen / Neu Anlegen brachte keine Verbesserung.



Auf Station 2:
Die Dienste "Universeller Plug & Play Geràtehost" und "SSDP-Suchdienst"
deaktivieren.
Falls das nicht reicht, gib dem Benutzer ein Passwort und warte mit der
Anmeldung, bis sich die Festplatte beruhigt hat.

Im absoluten Notfall hilft ein Script im Autostart:
net use f: /delete
ping -n 5 127.0.0.1 >nul 2>&1
net use f: \\ComputernameStation3\Freigabe

Gruß
Ralf
Ich mag kein TOFU. Siehe http://einklich.net/usenet/zitier.htm
Bei Direkt-Mails NOSPAM entfernen

Ähnliche fragen