Automatisierungsserver... IE7 Problem nach Homebanking-Phishing

03/08/2008 - 12:23 von Frank Faster | Report spam
Spàtestens nach der Bitte "10 unbenutze TANs einzugeben", war mit klar das
hier was nicht stimmte.
Diese Aufforderung erschien direkt als HTML-Formular in der Webseite, nach
Eingabe der Direkt-Banking.Nr, Passworts und Drücken des Anmelde-Buttons.
Im Quelltext wurde scheinbar eine JS Routine eingeschleust!?

Darauf habe ich nacheinander verschiedene Virenscanner über das System
gejagt aber auch Spybot findet keine Viren, Trojaner oder àhnliches.
Nun nochmal alle Sicherheitssufen zurückgesetzt und Patche installiert
Den WSH habe ich auch neu installiert und registriert.

Und habe nun das Problem das ich im IE7, beim Einloggen, die Meldung
"Automatisierungsserver kann Objekt nicht erstellen" im Javascript bekomme.

Die Webseite rufe ich immer aus den Favoriten auf (www.hvb.de) also keine
Umleitung auf eine fremde Seite. Von dort ging/geht es per https weiter...
das Schloss-Symbol im IE ist oben auch geschlossen.
Nach dem Login aber kommt die o.g. Meldung.
Wird da noch immer versucht was einzuschleusen!?!?

Hat jemand eine Idee was da noch klemmt bzw. woher das eingeschleuste
Formular eigendlich gekommen ist?
 

Lesen sie die antworten

#1 Hermann
03/08/2008 - 13:48 | Warnen spam
Frank Faster wrote:
Darauf habe ich nacheinander verschiedene Virenscanner über das System
gejagt aber auch Spybot findet keine Viren, Trojaner oder àhnliches.



http://free-av.de/de/tools/12/avira...ystem.html

Nun nochmal alle Sicherheitssufen zurückgesetzt und Patche
installiert Den WSH habe ich auch neu installiert und registriert.



Das SP3 ist aber nicht installiert?

http://update.microsoft.com/microso...aspx?ln=de

Und habe nun das Problem das ich im IE7, beim Einloggen, die Meldung
"Automatisierungsserver kann Objekt nicht erstellen" im Javascript
bekomme. [...]



Frage mal in der IE-Gruppe.

Gruß

Hermann

Ähnliche fragen