Avira Mail Guard und Onlineschutz fuktionieren nicht

20/11/2010 - 11:45 von Reinhard Maier | Report spam
Hallo ich habe Avira neu installiert, jetzt funktionieren Mail Guard und
Onlineschutz fuktionieren nicht mehr.

was soll ich machen ?
Vielen Dank für Eure Hilfe

Reinhard

Logfile of Trend Micro HijackThis v2.0.2
Scan saved at 15:39:23, on 19.11.2010
Platform: Windows 2003 SP2 (WinNT 5.02.3790)
MSIE: Internet Explorer v8.00 (8.00.6001.18702)
Boot mode: Normal

http://www.reinhardmaier.de/hijackt...3.2010.log

Avira Übersicht Ereinisse
Hallo, hier ist der Link von Avira Fehlermeldung über die Ereignisse.

http://www.reinhardmaier.de/AviraFe...1.2010.tif

http://www.reinhardmaier.de/PC2010-3.Juli.pdf

Vielen Dank für eure Hilfe


Reinhard
 

Lesen sie die antworten

#1 Reinhard Maier
20/11/2010 - 11:57 | Warnen spam
"Reinhard Maier" schrieb im Newsbeitrag
news:
Hallo ich habe Avira neu installiert, jetzt funktionieren Mail Guard und
Onlineschutz fuktionieren nicht mehr.

was soll ich machen ?
Vielen Dank für Eure Hilfe

Reinhard

Logfile of Trend Micro HijackThis v2.0.2
Scan saved at 15:39:23, on 19.11.2010
Platform: Windows 2003 SP2 (WinNT 5.02.3790)
MSIE: Internet Explorer v8.00 (8.00.6001.18702)
Boot mode: Normal

http://www.reinhardmaier.de/hijackt...3.2010.log

Avira Übersicht Ereinisse
Hallo, hier ist der Link von Avira Fehlermeldung über die Ereignisse.

http://www.reinhardmaier.de/AviraFe...1.2010.tif

http://www.reinhardmaier.de/PC2010-3.Juli.pdf

Vielen Dank für eure Hilfe


Reinhard




Habe die Datei jetzt auch als PDF erstellt.

http://www.reinhardmaier.de/Avira-h...3.2010.pdf

Vielen Dank für Eure Hilfe

Reinhard
hijackthis20.3.2010
http://www.reinhardmaier.de/Avira-h...3.2010.pdf

Ähnliche fragen