AVM PPP over Ethernet ?

20/01/2008 - 10:09 von Bernd Boesch | Report spam
Hallo zusammen,

ich will hoffen dass ich hier richtig bin mit meinem 'Problem'.

Ich betreibe seit einem Jahr ein kleines Netzwerk ( 2 PCs mit XP Pro, 1
PC mit Ubuntu Linux, 1 NAS Laufwerk ) an einer Fritzbox als Router. Da
ich gleichzeitig eine VoIP Flatrate habe ist die Box stàndig online,
eine gesonderte Einwahl entfàllt.
Funktioniert alles sehr gut - aber: seit einiger Zeit verlangen beide
Windows PCs beim Hochfahren nach der Einbindung einer neuen 'Hardware'
(NetTrans) und einem Protokoll (AVM PPP over Ethernet). Die Treibersuche
ist auch erfolgreich, aber aus nicht nàher erkennbaren Gründen wird das
Ganze als nicht erfolgreich bewertet. Sonst hat das keine Konsequenzen,
alles funktioniert wie zuvor - nur beim nàchsten Hochfahren geht das
Spiel von neuem los. Ist eigentlich nur làstig, aber das muss sich doch
beseitigen lassen.

Ich habe mir schon einen Wolf 'gegoogelt', klar ist das es irgendwie mit
der Fritzbox zusammenhàngt, aber nicht einer der Tips aus dem Internet
hat funktioniert. Die 'Hotline' von AVM gibt zu dem offenbar bekannten
Problem lapidar bekannt, dass das an Windows liege (war ja klar !!) und
dass AVM da nichts machen könnte. Sehr hilfreich.

Sind wir wirklich schon soweit, dass wir bei sowas nur mit den Achseln
zucken und resignieren? Vielleicht hat einer von euch das Problem gelöst
und tut mir bitte den Gefallen: keine Links auf Vorgehensweisen bei
denen nicht am Ende 'ich habe es gelöst und das geht so' steht.

Gruss: Bernd
 

Lesen sie die antworten

#1 Carsten Koenig
21/01/2008 - 18:28 | Warnen spam
Bernd Boesch wrote:
Sind wir wirklich schon soweit, dass wir bei sowas nur mit den Achseln
zucken und resignieren? Vielleicht hat einer von euch das Problem gelöst
und tut mir bitte den Gefallen: keine Links auf Vorgehensweisen bei
denen nicht am Ende 'ich habe es gelöst und das geht so' steht.



Ein solches Problem hatte ich zwar noch nie mit einer FritzBox, aber du
kannst ja mal versuchen UPnP an der Box abzuschalten.

FritzBox -> Erweitert -> System -> Netzwerkeinstellungen ->
Statusinformationen über UPnP übertragen (empfohlen) -> deaktivieren

Gruß
Carsten

Ähnliche fragen