Batterieentladung im FS2004

01/12/2007 - 18:39 von Thomas Brandes | Report spam
Liebe Leute,
ich habe ein eigenartiges Problem, das erst nach einer Neuinstallation
des FS2004 aufgetreten ist:
Bei einigen Add-on-Flugzeugen fàllt nach kurzer Zeit der Strom aus!
Eigenartig dabei ist:
Den Eintrag
[electrical]
electric_always_available=1
der dem entgegenwirken soll, habe ich gemacht.
Eine registierte FSUIPC habe ich nicht, aber der Eintrag müsste ja auch
reichen. Warum funktionert er in manchen Fàllen nicht?
Hat jemand eine Idee?

Viele Grüße
Thomas
 

Lesen sie die antworten

#1 Thomas Rühl
01/12/2007 - 22:09 | Warnen spam
Hallo Thomas,

das ist bei mir auch so. Da muss ich dann ganz schnell immer wieder
zumindest einen Generator (Gen) auf ON stellen, ggf. auch den AP neu
einschalten, aber dann làuft es wieder und der Flieger bleibt unversehrt
in der Luft.

Im Realitàts-Menue bei AUSFÄLLE ist dann immer der rote Haken dran- und
den kann ich so oft wegmachen, wie ich will - beim nàchsten
Fliegerwechsel ist der wieder da.

Abhilfe weiss ich auch nicht, freue mich aber genau wie Du auf einen
wirksamen Tip.

MfG
Thomas
EDPA

Thomas Brandes schrieb:
Liebe Leute,
ich habe ein eigenartiges Problem, das erst nach einer Neuinstallation
des FS2004 aufgetreten ist:
Bei einigen Add-on-Flugzeugen fàllt nach kurzer Zeit der Strom aus!
Eigenartig dabei ist:
Den Eintrag
[electrical]
electric_always_available=1
der dem entgegenwirken soll, habe ich gemacht.
Eine registierte FSUIPC habe ich nicht, aber der Eintrag müsste ja auch
reichen. Warum funktionert er in manchen Fàllen nicht?
Hat jemand eine Idee?

Viele Grüße
Thomas

Ähnliche fragen