Bei weitergeleiteten Mails fehlt manchmal der Pfeil (Outlook 2007)

24/06/2008 - 14:18 von Jo Michael | Report spam
Hallo,
wenn ich eMails weiterleite fehlt manchmal der Pfeil(der Anzeigt das die
Mail weitergeleitet wurde) in der Posteingang
Ansicht. Die Mails erscheinen auch korrekt in "gesendete Objekte" und wenn
ich so eine Mail öffne fehlt dann auch
oben der Text das die Mail weitergeleitet wurde.
Manchmal reichts wenn ich Outlook neu starte, dann kommen die Pfeile... aber
auch nicht immer.
Ich hab hier eine Exchange 2007 SP1 Umgebung mit Outlook 2007.

Jemand eine Idee woran das liegt? bzw. wie ich das Verhalten korrigieren
kann?

gruss,
Jo
 

Lesen sie die antworten

#1 Stefan
24/06/2008 - 15:16 | Warnen spam
Hallo,

befindet sich das Outlook im Cached Mode?
Hier kann es ab und zu vorkommen das Änderungen nicht sofort innerhalb des
Clients sichtbar sind, auch wenn unten steht "Alle Ordner sind aktualisiert".


Gruß
Stefan

"Jo Michael" wrote:

Hallo,
wenn ich eMails weiterleite fehlt manchmal der Pfeil(der Anzeigt das die
Mail weitergeleitet wurde) in der Posteingang
Ansicht. Die Mails erscheinen auch korrekt in "gesendete Objekte" und wenn
ich so eine Mail öffne fehlt dann auch
oben der Text das die Mail weitergeleitet wurde.
Manchmal reichts wenn ich Outlook neu starte, dann kommen die Pfeile... aber
auch nicht immer.
Ich hab hier eine Exchange 2007 SP1 Umgebung mit Outlook 2007.

Jemand eine Idee woran das liegt? bzw. wie ich das Verhalten korrigieren
kann?

gruss,
Jo



Ähnliche fragen