Beim Runterfahren läuft Kühler weiter ?

28/10/2007 - 17:12 von Frank Niehbur | Report spam
Hallo ich ich habe einen Athlon X2 5600, 2GB RAM ,Graka Geforce 8600 GTS
Mainboard Asus M2N-SLI ,làuft mit Vista Home Premium mein Problem
,manchmal wenn ich den PC herunterfahre beginnt der PC Kühler meines
ComputerCases zulaufen.Wenn ich dann am PC den Hauptschalter ausschalte um
das zu stoppen und spàter neu starten will starte der PC nicht, ich muss
dann einige Minuten (ca eine Viertelstunde) warten dann làsst sich der
Computer starten.

Meine Frage: ist das normal oder ein Hardware Problem.

Danke für Antworten

Frank
 

Lesen sie die antworten

#1 Martin Oexner
28/10/2007 - 21:54 | Warnen spam
"Frank Niehbur" schrieb im Newsbeitrag
news:fg2cd2$mc4$
Hallo ich ich habe einen Athlon X2 5600, 2GB RAM ,Graka Geforce 8600 GTS
Mainboard Asus M2N-SLI ,làuft mit Vista Home Premium mein Problem
,manchmal wenn ich den PC herunterfahre beginnt der PC Kühler meines
ComputerCases zulaufen.Wenn ich dann am PC den Hauptschalter ausschalte um
das zu stoppen und spàter neu starten will starte der PC nicht, ich muss
dann einige Minuten (ca eine Viertelstunde) warten dann làsst sich der
Computer starten.

Meine Frage: ist das normal oder ein Hardware Problem.

Danke für Antworten

Frank



Hi!

Wie fàhrst du den PC denn herunter? Hat Vista nicht die Eigenschaft, dass
der PC wenn man den "Ausschalter" im Startmenü drückt der PC nur in den
Standby geht? Das wàre vielleicht eine Erklàrung.

Gruß Martin

Ähnliche fragen