Bekomme keine Verbindung zur IP-Cam

31/05/2014 - 23:16 von Martin Rebenstein | Report spam
Hallo!

Ich möchte von Ort A aus Ort B überwachen.

An Ort B befindet sich eine FritzBox mit einem UMTS-Stick und einer IP-Cam
mit fester IP.

In der FritzBox ist DDNS (no-ip) und Portweiterleitung eingerichtet. Gebe
ich im Browser meines PCs (Ort A) "host.no-ip.com" ein, steht unten im
Firefox nur "verbinden mit IP-Adresse", aber weiter passiert nichts.

Verbinde ich aber an Ort B meinen Laptop mit der FritzBox und gebe dann im
Browser "host.no-ip.com" ein, bekomme ich eine Verbindung zur Cam.

Warum funktioniert das nicht auch von Ort A aus? Was mache ich falsch?

Gruß Martin
 

Lesen sie die antworten

#1 Tim Ritberg
31/05/2014 - 23:23 | Warnen spam
Am 31.05.2014 23:16, schrieb Martin Rebenstein:
Hallo!

Ich möchte von Ort A aus Ort B überwachen.

An Ort B befindet sich eine FritzBox mit einem UMTS-Stick und einer IP-Cam
mit fester IP.

In der FritzBox ist DDNS (no-ip) und Portweiterleitung eingerichtet. Gebe
ich im Browser meines PCs (Ort A) "host.no-ip.com" ein, steht unten im
Firefox nur "verbinden mit IP-Adresse", aber weiter passiert nichts.

Verbinde ich aber an Ort B meinen Laptop mit der FritzBox und gebe dann im
Browser "host.no-ip.com" ein, bekomme ich eine Verbindung zur Cam.

Warum funktioniert das nicht auch von Ort A aus? Was mache ich falsch?

Gruß Martin




Dann schau mal nach, welche IP die Box über UMTS bekomme, das sind
meistens nàmlich private Adresse zb 10.x.x.x.

Tim

Ähnliche fragen