benutzbare URLs in Mails

08/01/2010 - 10:30 von Kerstin | Report spam
Hallo,

ich habe an meiner OL-Konfiguration etwas verstellt :-(
und nun schaffe ich es nicht mehr, URLs als richtige Hyperlinks zu
verwenden. Das betrifft allerdings nur Mails im Text-Modus sowohl beim
Senden als auch beim Empfangen. Ich kann aber die Mails bearbeiten, auf HTML
umstellen
und den Link mit Enter bestàtigen, dann wird der Link wieder aktiv.

An folgenden Stellen habe ich schon gesucht, leider ohne Erfolg:

- Vertrauensstellungscenter: Standardnachricht im Nur-Text-Format lesen AUS
- Reg-Schlüssel
HKEY_LOCAL_MACHINE\Software\Classes\htmlfile\shell\open\command steht auf
iexplorer.exe
- ein neues OL-Profil hat nichts geholfen

Wenn ich aber z.B. OL2002 verwende, ist die Welt wieder in Ordnung - klingt
irgend wie nach Registry, oder?
Es ist auf alle Fàlle seeeeeehr làstig.

Hat jemand eine Idee für mich?

Danke und Gruß
Kerstin

PS: OL 2007
 

Lesen sie die antworten

#1 Martin Stolz [Planet-Outlook}
09/01/2010 - 14:24 | Warnen spam
"Kerstin" schrieb im Newsbeitrag
news:%23%23mX$
Hallo,

ich habe an meiner OL-Konfiguration etwas verstellt :-(
und nun schaffe ich es nicht mehr, URLs als richtige Hyperlinks zu
verwenden.



Hallo Kerstin,

folgender Artikel bei Microsoft Office-Online beschreibt Dein Problem:
http://office.microsoft.com/de-de/o...21031.aspx
"Aktivieren deaktivierter Hyperlinks und Funktionen in einer Nachricht"



Schaue Dir zu dem Hyperlink-Problem bitte auch mal folgenden Artikel
bei Microsoft an: http://support.microsoft.com/?kbid’5757

Martin Stolz
Planet Outlook - Alles über Outlook

MVP-Microsoft Outlook
http://www.planet-outlook.de

Ähnliche fragen