Benutzeranmeldung / Abmeldung

15/11/2008 - 09:02 von R. Schubert | Report spam
Hallo Allerseits,
kleines Problem: nach Update automatischer Neustart. Danach klappte die
Benutzeranmeldung nicht mehr. Das System war der Meinung das Konto ist
deaktiviert. Vom AdminKonto aus gesehen ist alles unterhalb des
"deaktivierten Konto" leer, Eigene Dateien usw. 0Byte!
Nach mehreren Neustarts ist wieder alles "scheinbar" in Ordnung.

Ich nehme an, dass die automatische Benutzerabmeldung evtl. die erneute
Anmeldung versaut . Das Ergebnis ist dann ein deaktiviertes Konto?

Welche Möglichkeiten hat das OS um ein Konto zu deaktivieren oder diese
Erscheinigungen zu herbeizuführen?

Ein schönes WE noch Roland
 

Lesen sie die antworten

#1 Ralf Breuer
15/11/2008 - 10:01 | Warnen spam
R. Schubert schrieb:

Hallo Roland,

kleines Problem: nach Update automatischer Neustart. Danach klappte
die Benutzeranmeldung nicht mehr. Das System war der Meinung das
Konto ist deaktiviert. Vom AdminKonto aus gesehen ist alles unterhalb
des "deaktivierten Konto" leer, Eigene Dateien usw. 0Byte!
Nach mehreren Neustarts ist wieder alles "scheinbar" in Ordnung.



Prüfe mal die Festplatte:
Start, Ausführen, cmd
chkdsk /r
Fragen mit j beantworten.
Die Prüfung dauert.

Ich nehme an, dass die automatische Benutzerabmeldung evtl. die
erneute Anmeldung versaut . Das Ergebnis ist dann ein deaktiviertes
Konto?



Wenn das Konto leer ist, fehlt auch der Benutzerteil der Registry. Die
Meldung über ein deaktiviertes Konto ist dann wohl eine Verzweiflungstat.

Gruß
Ralf
Ich mag kein TOFU. Siehe http://einklich.net/usenet/zitier.htm
Bei Direkt-Mails NOSPAM entfernen

Ähnliche fragen