benutzername bzw kennwort falsch nach standby bei richtigem kennwo

16/11/2008 - 18:46 von Paul | Report spam
Hallo,
auf meinem neuen Vista Home Premium Rechner habe ich folgendes Problem:
Wenn der Rechner aus dem Standby oder Ruhezustand aufwacht, erhalte ich bei
der Anmeldung (mit meinem einzigen Administratir-Konot) regelmàssig die
Fehlermeldung "benutzername bzw. kennwort ist falsch". Das eingegebene pw ist
richtig, keine feststelltaste o.à..
nur wenn ich dann "benutzer wechseln" auswàhle, mich dann aber wieder als
der selbe benutzer anmelde, kann ich den desktop wieder öffnen.
zur problembehebung habe ich versucht, im kontomanager mein passwort zu
àndern - das wird immer mit der fehlermeldung passwort falsch abegelehnt.
Hat jemand eine Idee?
 

Lesen sie die antworten

#1 Paul
16/11/2008 - 18:52 | Warnen spam
Ok, problem gelöst, sorry..
Num-Lock war aktiviert (neues Notebook..).
Eins vesteh ich aber immer noch nicht - warum kam ich wieder rein, wenn ich
auf benutzer wechseln geklickt hab - dadurch ist ja num-lock immer noch nicht
aus..?


"Paul" wrote:

Hallo,
auf meinem neuen Vista Home Premium Rechner habe ich folgendes Problem:
Wenn der Rechner aus dem Standby oder Ruhezustand aufwacht, erhalte ich bei
der Anmeldung (mit meinem einzigen Administratir-Konot) regelmàssig die
Fehlermeldung "benutzername bzw. kennwort ist falsch". Das eingegebene pw ist
richtig, keine feststelltaste o.à..
nur wenn ich dann "benutzer wechseln" auswàhle, mich dann aber wieder als
der selbe benutzer anmelde, kann ich den desktop wieder öffnen.
zur problembehebung habe ich versucht, im kontomanager mein passwort zu
àndern - das wird immer mit der fehlermeldung passwort falsch abegelehnt.
Hat jemand eine Idee?

Ähnliche fragen