Berechtigung "Vollzugriff" für ein Verknüpftes Postfach

29/05/2008 - 18:46 von Steffen Wahl | Report spam
Wir nutzen Exchange 2007 und haben im Netz zwei Domànen mit Vertrauensstellung.
Beide Domànen benützen den Exchangeserver. Der ES steht in der Domàne
xxx.local und für die Benutzer in der Domàne yyy.local sind verknüpfte
Postfàcher eingerichten.
... funktioniert gut.
Nun sollen Benutzer der Domàne yyy.local die Berechtigung "Vollzugriff" auf
andere Postfàcher der Domàne yyy.local bekommen. Über die
Exchange-Verwaltungskonsole kann ich aber keine Benutzer der Domàne yyy.local
auswàhlen. Ich dachte, dass ich das Benutzerkonto, welches für das verknüpfte
Postfach auf der Domàne xxx.local angelegt wurde, benützen kann. Das
funktioniert aber nicht.
Habe ich da einen Denkfehler?
Kann mir jemand weiterhelfen?
mfG
Steffen Wahl
 

Lesen sie die antworten

#1 Anke
03/06/2008 - 09:10 | Warnen spam
Hi Steffen,



wurde fuer die Benutzer, die Vollzugriff auf ein Postfach haben sollen, die
Exchange-Organisationsadministrator-Rolle delegiert?

Um den Vollzugriff sofort zu aktivieren, muss zuvor der
Informationsspeicherdienst beendet und neu gestartet werden. Ansonsten
treten die Berechtigungen erst in Kraft, nachdem der
Informationsspeicherdienst diese in den Cache uebernommen und aktualisiert
hat.



Dazu noch weitere Informationen im nachstehendem Artikel.

"Zulassen des Postfachzugriffs":

http://technet.microsoft.com/de-de/...y/aa996343(EXCHG.80).aspx


MfG

Anke


"Steffen Wahl" wrote in message
news:
Wir nutzen Exchange 2007 und haben im Netz zwei Domànen mit
Vertrauensstellung.
Beide Domànen benützen den Exchangeserver. Der ES steht in der Domàne
xxx.local und für die Benutzer in der Domàne yyy.local sind verknüpfte
Postfàcher eingerichten.
... funktioniert gut.
Nun sollen Benutzer der Domàne yyy.local die Berechtigung "Vollzugriff"
auf
andere Postfàcher der Domàne yyy.local bekommen. Über die
Exchange-Verwaltungskonsole kann ich aber keine Benutzer der Domàne
yyy.local
auswàhlen. Ich dachte, dass ich das Benutzerkonto, welches für das
verknüpfte
Postfach auf der Domàne xxx.local angelegt wurde, benützen kann. Das
funktioniert aber nicht.
Habe ich da einen Denkfehler?
Kann mir jemand weiterhelfen?
mfG
Steffen Wahl

Ähnliche fragen