bessere Formel für...

17/04/2008 - 13:47 von Johnny Hartmannsgruber | Report spam
×*$C$7+D8*$C$8+D9*$C$9+D10*$C$10+D11*$C$11+D12*$C$12..

irgend'ne Idee?
DANKE, Johnny
 

Lesen sie die antworten

#1 Alexander Wolff
17/04/2008 - 13:49 | Warnen spam
Die Tastatur von Johnny Hartmannsgruber wurde wie folgt gedrückt:
×*$C$7+D8*$C$8+D9*$C$9+D10*$C$10+D11*$C$11+D12*$C$12..



=SUMMENPRODUKT(D7:D20;$C$7:$C$20)
Moin+Gruss Alexander - MVP for MS Excel - www.xxcl.de - mso2000sp3 --7-2

Ähnliche fragen