best Dateiypen werden zwar gesendet, aber nicht empfangen (gelösch

02/11/2007 - 13:17 von HWT-Support | Report spam
Im Einsatz Exchange 2003 Server und MS Outlook 2003:

Bei der Übermittlung von Textdateien mit der Endung ".auf" werden diese zwar
als Anlage versendet kommen jedoch bei einigen Empfàngern nicht an.
Das geht soweit, dass wenn z.B. 2 Anlagen verschickt werden, werden beide in
gesendeten Objekten angezeigt (Mail ist vollstàndig versendet worden) bei
einigen Empfàngern wird jedoch eine der Anlagen (eben die ***.auf Datei
einfach nicht übermittelt - sie ist wie gelöscht.

Wie ist dieses Phànomen zu erklàren? In unserer Firewall sind keine Anfànge
dieser Art definiertm. Beim Provider werden lediglich alle ausführbaren
Dateien gefiltert und gelöscht. Und das kuriose ist ja, dass die Datei bei
den meisten Empfàngern auch ankommt. Sollte bei uns ein Filter existieren,
dann wàren doch alle davon betroffen.
 

Lesen sie die antworten

#1 Martin Stolz
02/11/2007 - 13:49 | Warnen spam
"HWT-Support" wrote:

Im Einsatz Exchange 2003 Server und MS Outlook 2003:

Bei der Übermittlung von Textdateien mit der Endung ".auf" werden diese zwar
als Anlage versendet kommen jedoch bei einigen Empfàngern nicht an.
Das geht soweit, dass wenn z.B. 2 Anlagen verschickt werden, werden beide in
gesendeten Objekten angezeigt (Mail ist vollstàndig versendet worden) bei
einigen Empfàngern wird jedoch eine der Anlagen (eben die ***.auf Datei
einfach nicht übermittelt - sie ist wie gelöscht.
.



Hallo HWT-Support,

kommen diese Nachrichten nur bei einem bistimmten Emfànger nicht an oder
generell bei allen? Damit würdest Du herausfinden, ob es an Deinem Client
liegt oder bei Emfànger!

Außerdem: Warum packst Du die Anlagen nicht einfach in eine ZIP?

Martin Stolz
MVP - Microsoft Outlook
http://www.msoutlookfaq.de

Ähnliche fragen