Forums Neueste Beiträge
 

bin ratlos > Prozentwerte

08/02/2008 - 17:53 von Matthias | Report spam
Hallo NG,

kann mir jemand mal helfen? (benutze Excel leider nur selten)

Beispielvorgabe:
- 5 Spalten (A bis E) mit je 3 Zahlen (1 bis 3)
- in der Zeile 4 wird das jeweilige Gesamtergebnis der Spalte angezeigt.

- in der Zeile 5 soll jetzt z.B. D4 den Wert 100% erhalten und die anderen
Spalten den entsprechenden Mehrwert (in %) oder Minderwert (in %) = Ergebnis
ist ein Preisspiegel.

Damit werden die Ergebnisse von A5/B5/C5/E5 im Verhàltnis zu D5 (soll ja
100% sein) in % dargestellt.

Welche Formel muss in D5 (wenn überhaupt) und in A5/B5/C5/E5 eingetragen
werden damit die %-Werte berechnet und angezeigt werden?

Vielen Dank für Hinweise.

Matthias
 

Lesen sie die antworten

#1 Claus Busch
08/02/2008 - 18:30 | Warnen spam
Hallo Matthias,

Am Fri, 8 Feb 2008 17:53:32 +0100 schrieb Matthias:

Beispielvorgabe:
- 5 Spalten (A bis E) mit je 3 Zahlen (1 bis 3)
- in der Zeile 4 wird das jeweilige Gesamtergebnis der Spalte angezeigt.

- in der Zeile 5 soll jetzt z.B. D4 den Wert 100% erhalten und die anderen
Spalten den entsprechenden Mehrwert (in %) oder Minderwert (in %) = Ergebnis
ist ein Preisspiegel.

Damit werden die Ergebnisse von A5/B5/C5/E5 im Verhàltnis zu D5 (soll ja
100% sein) in % dargestellt.

Welche Formel muss in D5 (wenn überhaupt) und in A5/B5/C5/E5 eingetragen
werden damit die %-Werte berechnet und angezeigt werden?



probiere es so in A5:
=SUMME(A1:A3)/SUMME($D1:$D3)-1
und dann Formel nach rechts ziehen so weit gebraucht und die Ergebniszellen
in % formatieren.


Mit freundlichen Grüssen
Claus Busch
Win XP Prof SP2 / Vista Ultimate
Office 2003 SP2 / 2007 Ultimate

Ähnliche fragen