BIOS-Alarm wegen CPU-Lüfter

22/02/2015 - 11:11 von Axel Pötzinger | Report spam
Hallo NG,

ich hab in meinem alten Pentium4, Sockel 478, seit kurzem einen anderen,
gebrauchten, Kühler-Lüfter (Arctic Cooling Super Silent4).
Problem: Manchmal beim Einschalten kommt BIOS-Alarm. Ich brauchte erst
eine Weile, um rauszufinden, weswegen. Weil im BIOS dann nichts
angezeigt wurde. Heute sah ich dort erstmalig, dass die Lüfterdrehzahl
auf Null stand (war bisher nicht so), der Lüfter lief aber ganz normal.
Wenn der Alarm ertönt, dann ist das, sagen wir, für 20 Sekunden so, dann
ist er wieder weg, kommt wieder usw usf und letztlich verschwindet er
dann ganz.
Wie gesagt, in der ganzen Zeit làuft der Lüfter einwandfrei.
Worin könnte die Ursache bestehen?
Könnte das auch eine Querursache dessen sein, dass das PC-Netzteil nicht
ganz in Ordnung ist? Das làßt sich nàmlich erst nach mehrmaligem drücken
des Einschalters aktivieren, und außerdem "tickt" das Netzteil wàhrend
des Betriebs (wird getauscht, konnte nur noch keins auftreiben).
Danke für jeden Hinweis.

Servus und schönen Sonntag
Axel
 

Lesen sie die antworten

#1 Ralph Aichinger
22/02/2015 - 12:36 | Warnen spam
Axel Pötzinger wrote:
angezeigt wurde. Heute sah ich dort erstmalig, dass die Lüfterdrehzahl
auf Null stand (war bisher nicht so), der Lüfter lief aber ganz normal.
Wenn der Alarm ertönt, dann ist das, sagen wir, für 20 Sekunden so, dann
ist er wieder weg, kommt wieder usw usf und letztlich verschwindet er
dann ganz.
Wie gesagt, in der ganzen Zeit làuft der Lüfter einwandfrei.
Worin könnte die Ursache bestehen?



Tachogeber des Lüfters kaputt?

/raph

Ähnliche fragen