BIOS > Boothänger

23/04/2013 - 10:30 von Heinz-Mario Frühbeis | Report spam
Hallo zusammen!

System:
MB: GigaByte H77m-D3h
Proz.: i5-IVY-Bridge-3450
GraKa: GigaByte HD 7770
HD: Samsung 128 GB 830 SSD
RAM: 8 GB

BS:
Win7 64bit
LM14 64bit

Seit einiger Zeit habe ich hier Aufhànger beim Booten.
Sowohl bei "ENTF", wie auch bei "F12".
Dann baut sich der Screen manchmal nur halb auf, und wenn doch
ganz...jedenfalls funktioniert keine Maus und keine Tastatur.
Dann kann es vorkommen, daß ich den Rechner gute 10 mal aus- und wieder
einschalten muss.

Zuerst dachte ich, daß es evtl an meiner Linux-Installation liegt.
Dann dachte ich, daß es an meinem TrackIR4 mit der Software-Version 5
liegt, da dabei ein eigener NaturalPoint-USB-64bit-Treiber installiert wird.

Das "Problem" bei der "Fehlereinkreisung" ist, daß wenn ich das System
komplett neu aufsetze, also Windows und die Linux-Distri, keinerlei
Boothànger zu verzeichnen sind. Bis eben dann "irgendwann"...und dann
reicht manchmal ein einmaliges Ausschalten und wieder einschalten. Oder
es wird echt grausam, daß ich das 10 mal wiederholen muss.

Ansonsten bootet der Rechner ohne Probleme und wenn ich nicht zwischen
den Betriebssystemen per "F12" wechseln würde, dann wàre es wohl gar
nicht aufgefallen.

Irgendwie "stochere ich im Dunkeln herum" und bin auf der Suche nach
einer Erkenntnis, warum diese Boothànger bei einem "frischen" System
nicht auftreten, sondern quasi erst nach einiger Zeit und hoffe, daß man
mir hier vllt zumin. den richtigen Weg zur Findung aufzeigen kann.

In diesem Sinne,
mit Gruß
Heinz-Mario Frühbeis
 

Lesen sie die antworten

#1 Gregor Szaktilla
23/04/2013 - 10:57 | Warnen spam
Hallo Heinz-Mario,

was außer Ein-/Ausschalten hast Du bisher probiert?

Gruß

Gregor

Ähnliche fragen