BIOS piept beim Einschalten haeufig: lang-kurz-kurz-pause

27/03/2008 - 09:50 von Ekkard Gerlach | Report spam
Hallo,

habe hier ein neues ASUS M2NPV-VM und das piept gelegentlich beim
Einschalten oder beim reboot: lang-kurz-kurz-pause dabei bleibt der
Bildschirm schwarz. Nur ein Ausschalten oder Reset bringt den PC neu zum
booten, dann gehts es meist. Im Betrieb habe ich bei WinXP noch keine
Schwàchen entdeckt, Linux (Suse 10.2) bleibt beim Laden des Kernel
gelegentlich hàngen, der Schirm (VGA-Anschluss) wird schwarz und nur ein
Reset hilft.

Was diagnistiziert Ihr? - Platine geht denke ich zurück. Ich hàtte nur
gerne einen reproduzierbaren Fehler ;-) sonst kommt das Mainboard zurück
mit "Kein Fehler gefunden".
Gruss
Ekkard
 

Lesen sie die antworten

#1 Ekkard Gerlach
27/03/2008 - 09:51 | Warnen spam
Ekkard Gerlach schrieb:
Hallo,

habe hier ein neues ASUS M2NPV-VM und das piept gelegentlich beim
Einschalten oder beim reboot: lang-kurz-kurz-pause dabei bleibt der
Bildschirm schwarz. Nur ein Ausschalten oder Reset bringt den PC neu zum
booten, dann gehts es meist. Im Betrieb habe ich bei WinXP noch keine
Schwàchen entdeckt, Linux (Suse 10.2) bleibt beim Laden des Kernel
gelegentlich hàngen, der Schirm (VGA-Anschluss) wird schwarz und nur ein
Reset hilft.



Nachtrag: RAM und Prozessor liefen auf einem anderen ASUS M2NPV-VM eine
paar Wochen, insgesamt ca 6 Stunden fehlerfrei. Also keine Probleme beim
Starten. Es sollte also das Mainboard sein.

Was diagnistiziert Ihr? - Platine geht denke ich zurück. Ich hàtte nur
gerne einen reproduzierbaren Fehler ;-) sonst kommt das Mainboard zurück
mit "Kein Fehler gefunden".
Gruss
Ekkard

Ähnliche fragen