bitte postgresql-common debconf

28/05/2014 - 12:10 von Gerfried Fuchs | Report spam
Hallo,

bitte repariert die Übersetzung, die folgendes verursacht hat:

┌──────────────────────────────┤ Konfiguriere postgresql-common ├──────────────────────────────┐
│ │
│ PostgreSQL unterstützt SSL-verschlüsselte Verbindungen, was normalerweise benutzt werden │
│ sollte .Wenn die Datenbank jedoch ausschließlich über TCP-Verbindungen über localhost │
│ benutzt wird, kann SSL abgeschaltet werden, ohne die Sicherheit zu beeintràchtigen. │

Das Leerzeichen sollte wohl eher nach dem Punkt gesetzt sein, nicht vor
dem Punkt ...

Bitte danke,
Rhonda
Fühlst du dich mutlos, fass endlich Mut, los |
Fühlst du dich hilflos, geh raus und hilf, los | Wir sind Helden
Fühlst du dich machtlos, geh raus und mach, los | 23.55: Alles auf Anfang
Fühlst du dich haltlos, such Halt und lass los |


To UNSUBSCRIBE, email to debian-l10n-german-REQUEST@lists.debian.org
with a subject of "unsubscribe". Trouble? Contact listmaster@lists.debian.org
Archive: https://lists.debian.org/20140528100244.GA4183@anguilla.debian.or.at
 

Lesen sie die antworten

#1 Holger Wansing
19/06/2014 - 16:00 | Warnen spam
Hi,

Gerfried Fuchs wrote:
Hallo,

bitte repariert die Übersetzung, die folgendes verursacht hat:



Nur der Vollstàndigkeit halber:
dies ist bereits erledigt.


==Created with Sylpheed 3.2.0 under the new
D E B I A N L I N U X 7 . 0 W H E E Z Y !

Registered Linux User #311290 - https://linuxcounter.net/
==

To UNSUBSCRIBE, email to
with a subject of "unsubscribe". Trouble? Contact
Archive: https://lists.debian.org/

Ähnliche fragen