Bluescreen Realtek AudioDriver

22/02/2008 - 19:25 von Frank K. | Report spam
Hallo Leute,

habe seit 3 Tagen meinen neuen Rechner am laufen. Alles làuft super bis auf
die immer wiederkehrenden Bluescreens. Der Problembericht sagt als Ursache
folgendes:
"Problem verursacht durch: Realtek 8101/8168/8169 PCI/PCIe Adapter Driver
(RTLH86.SYS)"

Ich habe den neuesten Treiber 187 drauf und auch alle anderen Treiber sind
neu da das System ja erst gerade komplett
installiert wurde. Hier ein paar Daten zum System: Intel Q6600, 8GB RAM,
Abit IP35 Pro Mainboard, GF 8800 GT, Vista
Ultimate 64bit. Das System ist nicht übertaktet!

Wie kann ich das Problem lösen?

Bye

Frank
 

Lesen sie die antworten

#1 Frank K.
23/02/2008 - 09:19 | Warnen spam
"Frank K." schrieb im Newsbeitrag
news:
Hallo Leute,

habe seit 3 Tagen meinen neuen Rechner am laufen. Alles làuft super bis
auf die immer wiederkehrenden Bluescreens. Der Problembericht sagt als
Ursache folgendes:
"Problem verursacht durch: Realtek 8101/8168/8169 PCI/PCIe Adapter Driver
(RTLH86.SYS)"

Ich habe den neuesten Treiber 187 drauf und auch alle anderen Treiber sind
neu da das System ja erst gerade komplett
installiert wurde. Hier ein paar Daten zum System: Intel Q6600, 8GB RAM,
Abit IP35 Pro Mainboard, GF 8800 GT, Vista
Ultimate 64bit. Das System ist nicht übertaktet!

Wie kann ich das Problem lösen?

Bye

Frank




Hallo Leute,

habe nicht richtig gelesen. Ich dachte es wàre der Onboard-Sound aber es ist
ja die Netzwerkkarte die Probleme verursacht. Da war der Microsoft Treiber
drauf. Habe jetzt den neuesten Realtek Treiber installiert und hoffe das
jetzt auch dieses Problem erledigt ist!

Gruß

Frank

Ähnliche fragen