Bootvorgang bricht ab

18/04/2011 - 11:42 von arnold | Report spam
Hallo !
Wenn ich den PC einschalte, schaltet sich spàtestens nach dem Memory-
Test der BIOS-Modus ein.
Wenn ich dann wieder rausgehe, fàngt das Spiel von vorne an: BIOS
aktiviert sich, weiter komme ich nicht.
Woran kann das liegen. Hat sich vielleicht an den BIOS-Einstellungen
was verstellt, was ich korrigieren muß.

Gruß

Reinhard
 

Lesen sie die antworten

#1 Rainer Wahl
18/04/2011 - 12:35 | Warnen spam
Am Mon, 18 Apr 2011 02:42:06 -0700 (PDT) schrieb :

Wenn ich den PC einschalte, schaltet sich spàtestens nach dem Memory-
Test der BIOS-Modus ein.



Was ist bei dir der BIOS Modus? Du meinst du bist dann in den BIOS
Einstellungen?

Wenn ich dann wieder rausgehe, fàngt das Spiel von vorne an: BIOS
aktiviert sich, weiter komme ich nicht.
Woran kann das liegen. Hat sich vielleicht an den BIOS-Einstellungen
was verstellt, was ich korrigieren muß.



Evtl. möchte dein BIOS nur etwas bestàtigt haben, was mit einem speichern
der aktuellen Einstellungen dann behoben ist. Sowas könnte davon kommen,
daß z.B. die Batterie zu schwachbrüstig ist und dein BIOS dann seine
Einstellungen langsam vergißt. Beim Start des PC korrigiert das BIOS dann
die "falschen" Eintràge und bittet dich zur Kontrolle nochmal nachzusehen
und mit dem abspeichern zu bestàtigen.

Von daher würde ich mir die BIOS Einstellungen alle nochmal auf
Plausibilitàt ansehen, abspeichern und sollte das danach nochmal vorkommen,
die Batterie auf dem Mainboard erneuern.

Airbrush FAQ: http://www.r-wahl.de/airbrush/faq.php
Baubericht ME-109 RC-Flugmodell:
http://www.r-wahl.de/modellbau/me-109/me-109.php

Ähnliche fragen