Bosch PSR 10,8 LI - defekte Motorendstufe

24/02/2013 - 17:21 von Jan Fischer | Report spam
Hallo zusammen,

vor kurzem hat sich mein Bosch Akkuschrauber kurz nach der Garantie
verabschiedet. Nach aufschrauben des Geràts erblickte ich folgendes:
http://home.arcor.de/jan.fischer/bild.jpg

Hat hier irgendwer das gleiche Geràt und könnte mal reinschauen was da
für FET's verbaut sind? Leider kann ich da nichts mehr erkennen, da
alles verbrannt ist. Beim Bosch Kundendienst hab ich's bereits versucht,
die können/wollen mir die Infos nicht geben - wie auch immer.

Jan
 

Lesen sie die antworten

#1 Marc Santhoff
24/02/2013 - 17:52 | Warnen spam
Am Sun, 24 Feb 2013 17:21:32 +0100
schrieb Jan Fischer :

Hallo zusammen,

vor kurzem hat sich mein Bosch Akkuschrauber kurz nach der Garantie
verabschiedet. Nach aufschrauben des Geràts erblickte ich folgendes:
http://home.arcor.de/jan.fischer/bild.jpg

Hat hier irgendwer das gleiche Geràt und könnte mal reinschauen was
da für FET's verbaut sind? Leider kann ich da nichts mehr erkennen,
da alles verbrannt ist. Beim Bosch Kundendienst hab ich's bereits
versucht, die können/wollen mir die Infos nicht geben - wie auch
immer.



Nein, habe einen andern Typ (puh!), aber:

Wenn da beide FETs verendet sind, müssen die ja schon gleichzeitig
angesteuert worden sein. Da zu vermuten ist, daß jeder FET für eine
Drehrichtung gedacht ist, muß da noch was anderes in der Steurung oder
am Schalter kaputt sein. Das würde ich erstmal prüfen, sonst passiert
nach dem Austausch sofort das gleiche nochmal ...

Wenn der Schalter OK ist, vielleicht doch von Bosch eine Ersatzplatine
besorgen?

Marc

Ähnliche fragen