brennen unter w2k8r2?

17/10/2009 - 13:41 von Tino Terpen | Report spam
hallo ng,

ich habe das problem unter w2k8r2-rtm so gut wie nicht brennen zu können.
imgburn erkennt meinen brenner nur unter admin-rechten und funzelt brav die
images auf die rohlinge.
starte ich hingegen z.b. den deepburner oder cdburnerxp (egal ob mit
admin-rechten oder ohne), dann bekomme ich immer die meldung das kein
"schreibgeràt" gefunden wurde - und das obwohl z.b. der deepburner das
laufwerk "sieht".
stehe ich hier irgendwie aufm schlauch oder ist das brennen nur unter den
client-os erwünscht?!
unnötig zu erwàhnen, das diese oben erwàhnten programme problemlos unter
vista und 7-rtm funktionieren.
gibts hier abhilfe, möchte nicht hin- und her-booten müssen.
gruss, tino...
 

Lesen sie die antworten

#1 Tino Terpen
18/10/2009 - 20:35 | Warnen spam
update,
hallo - problem erkannt - gefahr gebannt.
fàlschlicherweise habe ich berichtet, das das brennen unter den anderen
installierten os noch funktioniert. dem war aber nicht so.
daraufhin viel mir ein, das ich vor kurzem auf ahci umgestellt habe und auch
die passenden ahci-treiber eingespielt habe.
das reicht aber zumindest bei meinem board nicht aus (asus p6t - lga1366 -
i7/920) nicht aus. hier musste noch von intel der matrix storage manager
installiert werden, der wiederum noch ein paar ahci-treiber mitbringt. nach
einer hübschen reboot-orgie (3 os à 2 reboots) funktioniert jetzt jedes
brennproggi bei mir unter vista/7/w2k8r2.
fyi und gruss,
tino...

Ähnliche fragen