Browser sieht Computer nicht mehr

02/02/2009 - 19:28 von Consuelo Jiménez | Report spam
Hallo,

ich habe das Problem, dass kurz nach dem Systemstart alle Computer
aus der Netzwerkumgebung meine Domàne verschwinden. Zunàchst
sind sie aber für kurze Zeit noch da:

Direkt nach Systemstart:

C:\>browstat status

Status for domain XXX on transport
\Device\NetBT_Tcpip_{252B5EFE-5FEC-4C43-9A7E-
FC1D9E9406B5}
Browsing is active on domain.
Master browser name is: SRV-03
Master browser is running build 3790
1 backup servers retrieved from master SRV-03
\\SRV-03
There are 18 servers in domain XXX on transport
\Device\NetBT_Tcpip_{252B5EFE
-5FEC-4C43-9A7E-FC1D9E9406B5}
There are 1 domains in domain XXX on transport
\Device\NetBT_Tcpip_{252B5EFE
-5FEC-4C43-9A7E-FC1D9E9406B5}


Kurz danach aber:

C:\>browstat status

Status for domain XXX on transport
\Device\NetBT_Tcpip_{252B5EFE-5FEC-4C43-9A7E-
FC1D9E9406B5}
Browsing is active on domain.
Master browser name is: SRV-03
Master browser is running build 3790
1 backup servers retrieved from master SRV-03
\\SRV-03
There are 0 servers in domain XXX on transport
\Device\NetBT_Tcpip_{252B5EFE
-5FEC-4C43-9A7E-FC1D9E9406B5}
There are 0 domains in domain XXX on transport
\Device\NetBT_Tcpip_{252B5EFE
-5FEC-4C43-9A7E-FC1D9E9406B5}

Hat jemand von Euch eine Idee, woran das liegen kann?
Der obige Computer ist ein W2003 R2 x64 Server, und
der Master-Browser ein W2003 R2 Server.

Falls Ihr noch mehr Angaben benötigt, lasst es mich wissen.


Danke,
Consuelo
 

Lesen sie die antworten

#1 Consuelo Jiménez
03/02/2009 - 12:52 | Warnen spam
Consuelo Jiménez schrieb:

ich habe das Problem, dass kurz nach dem Systemstart alle Computer
aus der Netzwerkumgebung meiner Domàne verschwinden. Zunàchst
sind sie aber für kurze Zeit noch da:



Das Problem hing mit einer defekten Netzwerkkarte zusammen, die heute
morgen völlig den Geist aufgegeben hat.

Mit einer neuen Karte funktioniert alles wieder einwandfrei.


Gruß,
Consuelo

Ähnliche fragen