Buffalo WLAE-AG300N automatisch einschalten?

26/04/2011 - 17:47 von Andreas Bockelmann | Report spam
Hallo liebe Zielgruppe,

ich habe hier eine Buffalo Airstation WLAE-AG300N im Client-Modus im
Einsatz.
Ich habe es bisher nicht geschafft, das Dingen so zu konfigurieren, dass
er nach einem Stromausfall wieder aktiv ist. Nach dem Entsaften muss er
immer erst wieder manuell eingeschaltet werden. Da der Büffel bei mir
recht zugebaut ist, nervt das.



Mit freundlichen Grüßen | /"\ ASCII RIBBON CAMPAIGN |
Andreas Bockelmann | \ / KEIN HTML IN E-MAIL |
F/V +49-3221-1143516 | X UND USENET-GRUPPEN |
| / \ www.asciiribbon.org |
 

Lesen sie die antworten

#1 Gerhard Oberkofler
26/04/2011 - 22:24 | Warnen spam
Am 26.04.2011 17:47, schrieb Andreas Bockelmann:
Hallo liebe Zielgruppe,

ich habe hier eine Buffalo Airstation WLAE-AG300N im Client-Modus im
Einsatz.
Ich habe es bisher nicht geschafft, das Dingen so zu konfigurieren, dass
er nach einem Stromausfall wieder aktiv ist. Nach dem Entsaften muss er
immer erst wieder manuell eingeschaltet werden. Da der Büffel bei mir
recht zugebaut ist, nervt das.






Hallo Andreas!

Das Konfig-Menü des Büffels sagt nix über automatischen Neustart nach
"Strom-weg"?

Kann ich fast nicht glauben, denn mein alter Router (D-Link 635 m.
WLAN-Funk) konnte das! Wenn da der Strom weg war, dann kam das Ding dank
automatischer Neustart-Routine wieder von selbst auf die Beine...

Eventuell muss im Konfig-Menü die Option "Autostart after power-fail"
aktiviert werden! Genaueres steht sicher im Handbuch
"http://cdn.cloudfiles.mosso.com/c85....pdf" dieses
an sich sehr guten und preiswerten Geràtes!

Vielleicht kann ja auch mal ein FW-Update dem nachhelfen...!

HTH + LG v. Gerhard aus Carinzia

Ähnliche fragen