Calc: Division, Multiplikation

24/02/2013 - 17:22 von Richard Fonfara | Report spam
Hallo,

ich habe eine Tabelle erstellt, die mir die Tageseinnamen berechnet. Das
funktioniert soweit ganz gut. Nur ist da eine Spalte, die mir
Kopfzerbrechen bereitet. Ich brauche nicht nur die Gesamtsumme eines
Artikels, der 1 Cent kostet, sondern auch die Gesamtmenge. Die
Spaltensumme soll also z. B. 516 lauten, gerechnet werden soll das aber
als 5,16 €. Über Division und Multiplikation habe ich in der Hilfe
nichts Passendes gefunden. SUMME(A1;B1/100;C1) funktioniert nicht.

Wie ist die Lösung?

Freundliche Grüße

Richard Fonfara
 

Lesen sie die antworten

#1 Markus Grob
25/02/2013 - 08:16 | Warnen spam
Hallo Richard
als 5,16 €. Über Division und Multiplikation habe ich in der Hilfe
nichts Passendes gefunden. SUMME(A1;B1/100;C1) funktioniert nicht.

Wie ist die Lösung?



Ich wàre für:

=SUMME(K442:K445)/100

Gruss, Markus

Ähnliche fragen