Chromium startet nicht mehr nach Kernel-Update

15/12/2013 - 12:20 von Horst Felder | Report spam
Hallo!

Eben (15.12.2013, 12:05) habe ich das aktuelle Kernelupdate
eingespielt... jetzt geht der Chromium-Browser nicht mehr...

In der Shell gestartet, sagt er folgendes:
horst@eriador:~$ chromium-browser
[3745:3745:1215/121302:FATAL:zygote_host_impl_linux.cc(198)] Check
failed: pid_ > 0. Did not find zygote process (using sandbox
binary /usr/lib/chromium/chrome-sandbox) Abgebrochen

Hat jemand das selbe Problem oder gar eine Lösung dazu?

Mit freundlichen Grüßen
Horst Felder - www.h-felder.de
GNU/Linux; damit ich auch morgen noch vernünftig arbeiten kann!


Zum AUSTRAGEN schicken Sie eine Mail an debian-user-german-REQUEST@lists.debian.org
mit dem Subject "unsubscribe". Probleme? Mail an listmaster@lists.debian.org (engl)
Archive: http://lists.debian.org/20131215121...43b3c1af44@flohheim.de
 

Lesen sie die antworten

#1 Tim Boneko
15/12/2013 - 13:00 | Warnen spam

On Sun, 2013-12-15 at 12:16 +0100, Horst Felder wrote:
Hallo!



Hallo Horst!

Eben (15.12.2013, 12:05) habe ich das aktuelle Kernelupdate
eingespielt... jetzt geht der Chromium-Browser nicht mehr...



Welcher Kernel ist das denn? => uname -r

Ich wà¼rde mich wundern, wenn ein Kernel- Update allein eine Anwendung
lahm legte.
Viele Grà¼àŸe,

tim

***
*******
*********
****** Confucious say: "Is stuffy inside fortune cookie."
*******
***





Zum AUSTRAGEN schicken Sie eine Mail an
mit dem Subject "unsubscribe". Probleme? Mail an (engl)
Archive: http://lists.debian.org/

Ähnliche fragen