Client bekommt trotz DHCP keine IP-Adresse!?

07/06/2010 - 02:01 von Louis Noser | Report spam
Grüss Euch

Woran könnte es liegen, dass der Client in meinem WLAN keine IP-Adresse
zugeteilt bekommt?

Es sind zwei PCs: Einer geht über die Ethernet-Karte ins Internet (also
über Kabel) und ein zweiter erhàlt über die WLAN-Karte, die ihrerseit
von der Ethernet-Karte gespiesen wird, Zugang (Hotspot-Funktion von
Windows 7).

Wenn ich den Client starte, heisst es in der Quickinfo des
Netzwerksymbols: "Netzwerkadresse beziehen". Das heisst dann wohl, dass
ich ihn richtig eingestellt habe, dergestalt, dass er die IP-Adresse
automatisch zugeteilt erhalten soll.

Aber nach einer gewissen Zeit geht ein Info-Fenster auf, worin es
heisst, dass eingeschrànkte oder keine Konnektivitàt besteht. Und das
Feld, wo in der Client-Software (Netgear) die IP-Adresse stehen sollte,
bleibt leer.

Wenn ich in meinem Modem (oder Router, so genau weiss ich das nie) die
DHCP-Table aufrufe, erscheinen zwei Eintràge (einer ist die
Ethernet-Karte und den zweiten Eintrag habe ich nicht rausgefunden -
auch mit ipconfig/all nicht.)

Ach ja: Die Signalqualitàt ist "sehr gut" (6 von 8 grünen Punkten in der
Client-Software). Daran liegt es eher nicht.

Vielen Dank.

Grüsse
Louis
 

Lesen sie die antworten

#1 Louis Noser
07/06/2010 - 02:09 | Warnen spam
Am 07.06.2010 02:01, schrieb Louis Noser:
...und ein zweiter erhàlt über die WLAN-Karte, die ihrerseit
von der Ethernet-Karte gespiesen wird, Zugang (Hotspot-Funktion von
Windows 7).



Versuch einer Klarstellung:
1. PC: Ethernet- und WLAN-Karte
2. PC: WLAN-Adapter (nutzt kabelgebundenen Internetzugang des ersten PCs)

Ich hoffe, ich konnte mich ein bisschen verstàndlich machen.

Grüsse
Louis

Ähnliche fragen