Clients bekommen keinen Standardgateway mehr zugewiesen.

12/02/2009 - 10:05 von Christian-Josef Schrattenthaler | Report spam
Hallo!

Ich habe gestern einen Windows Server 2003 R2 Standard Edition
installiert, und 3 Clients (Windows XP und Windows Vista) drangehàngt.

Die Clients bekommen Ihre IP-Adressen (und den Rest) vom DHCP welcher
am Server làuft zugewiesen.

Das ging bis Gestern um 22:00 Uhr einwandfrei.

Heute kamen die Clients nicht mehr ins Internet. Nur noch auf den
Server. Der Server kommt aber ins Internet. Ich habe nichts veràndert.
Es gibt keine Fehler im Ereignisprotokoll.

An den Clients habe ich dann gesehen, dass bis auf den Standardgateway
alles brav zugewiesen wird. Die Cleints kommen auch auf den Server,
aber weil der Standardgateway fehlt, kommen Sie nicht ins Internet.

Ich habe jetzt die Clients manuell konfiguriert, und jetzt làuft es
auch, aber das ist ja nicht der Sinn der Sache.

Woran kann soetwas liegen? Von heute auf morgen? Keiner hat in der
Zeit von 22:00 bis 08:00 Uhr was am System geàndert. Alle offiziellen
Updates von Microsoft bis heute morgen sind am Server installiert.

Danke,
Christian.
 

Lesen sie die antworten

#1 Thorsten Kampe
12/02/2009 - 11:37 | Warnen spam
* Christian-Josef Schrattenthaler (Thu, 12 Feb 2009 10:05:39 +0100)
Ich habe gestern einen Windows Server 2003 R2 Standard Edition
installiert, und 3 Clients (Windows XP und Windows Vista) drangehàngt.

Die Clients bekommen Ihre IP-Adressen (und den Rest) vom DHCP welcher
am Server làuft zugewiesen.

Das ging bis Gestern um 22:00 Uhr einwandfrei.

Heute kamen die Clients nicht mehr ins Internet. Nur noch auf den
Server. Der Server kommt aber ins Internet. Ich habe nichts veràndert.
Es gibt keine Fehler im Ereignisprotokoll.

An den Clients habe ich dann gesehen, dass bis auf den Standardgateway
alles brav zugewiesen wird. Die Cleints kommen auch auf den Server,
aber weil der Standardgateway fehlt, kommen Sie nicht ins Internet.

Ich habe jetzt die Clients manuell konfiguriert, und jetzt làuft es
auch, aber das ist ja nicht der Sinn der Sache.

Woran kann soetwas liegen? Von heute auf morgen? Keiner hat in der
Zeit von 22:00 bis 08:00 Uhr was am System geàndert.



Wenn die Adresse erneuert wurde, dann steht das im Eventlog. Da würde
ich zuerst nachsehen. Außerdem auf dem Server, ob sich da etwas geàndert
hat. Und natürlich ein "ipconfig /renew"

Thorsten

Ähnliche fragen