Computer startet zu langsam

14/01/2009 - 13:06 von Christian Lenz | Report spam
Hallo NG
Ein Bekannter hat meinen Computer neu installiert, aber er startet zu langsam.
Der PC fàhrt hoch bis,
Press DEL to run Setup
Press F8 for BBS POPUP
Diese Meldung bleibt 2 Min. stehen, wenn ich nichts mache.
Dann wieder 2 Min. ein schwarzer Monitor mit einen Consor oben links.
In MSCONFIG hatte ich den Systemstart alles deaktiviert, hat aber nichts
geholfen.

Athlon x64 3000+
1800 MHz
1 GB RAM
Bio Update 2008

Was làuft hier falsch?

Christian
 

Lesen sie die antworten

#1 Thomas Leube
14/01/2009 - 13:35 | Warnen spam
Hallo Christian,

Am 14.01.2009 13:06 schrieb Christian Lenz:
Der PC fàhrt hoch bis,
Press DEL to run Setup
Press F8 for BBS POPUP
Diese Meldung bleibt 2 Min. stehen, wenn ich nichts mache.
Dann wieder 2 Min. ein schwarzer Monitor mit einen Consor oben links.
In MSCONFIG hatte ich den Systemstart alles deaktiviert, hat aber nichts
geholfen.



Wenn ich dich richtig verstanden habe, ist das kein Windows-Problem,
weil die Probleme auftreten, bevor Windows überhaupt zum Zug kommt. Das
scheint ein Fehler in der Hardware oder in den BIOS-Einstellungen zu
sein, wende dich an eine entsprechende Gruppe.

Athlon x64 3000+
1800 MHz
1 GB RAM
Bio Update 2008



Dein Rechner mag kein Bio. (Scherz beiseite)
Vielleicht mußt du vorher (zu spàt) oder nachher erst einmal
Default-Einstellungen im BIOS einstellen. (Vielleicht auch mit dem
Bekannten ein Bier trinken gehen, ihn aber nicht an deinen Rechner
lassen, wenn er das BIOS-Update gemacht hat.)
Thomas

Ähnliche fragen