CRM 4.0 - Outlook-Client - Kein E-Mail-Empfang im CRM

25/07/2008 - 10:16 von Thomas1588 | Report spam
Hallo Wissende,

ich habe ein neues Problem und wie immer keine Ahnung :-S

1.) Ich habe gelesen, dass man beim CRM 4.0 für die Mail-Kommunikation über
den Outlook-Client den E-Mail-Router (Exchange) nicht mehr benötigt.
2.) Outlook-Client làuft und senden geht super
3.) eingehende E-Mails kommen im Outlook an und werden laut Regel
"MSCRMForward..." (die mit u.a. "CRM:0 im Betreff") "als Anlage an ...
weitergeleitet" und gelöscht
Bis hierher kann ich alles nachvollziehen!
4.) PROBLEM: Die E-Mails bleiben einfach in dem Weiterleitungspostfach liegen.
Meine FRAGE --> hoffentlich eure Ideen:
- Benötigt man für diese Weiterleitung doch den E-Mail-Router auf der Seite
des Posteinganges?
- Liegt das am Exchange (denke ich mal)? Sollte der die entsprechend
automatisch weiterleiten?
- Liegt das am CRM? Sollte CRM regelmàßig in dieses Postfach schauen und
vorhandene E-Mails den entsprechenden CRM-Postfàchern zuordnen?

Auf der CRM-Seite habe ich schon einmal geschaut und keine Stelle für einen
Haken gesehen, den wir vielleicht vergessen haben könnten.

Hat jemand bitte eine Idee, wo ich anfangen könnte?!

Viele Grüße!
Thomas
 

Lesen sie die antworten

#1 Michael Sulz
25/07/2008 - 10:44 | Warnen spam
Hallo Thomas,

wenn du mit Weiterleitungspostfàchern arbeitest, benötigst du den
eMail Router, da dieser die eMails dann aus diesen Postfàchern abholt
und verteilt.

mit freundlichen Grüßen

Michael Sulz
eMail:

Ähnliche fragen