Darstellungsprobleme

23/11/2007 - 16:09 von Christian Göller | Report spam
Hallo NG,

ich habe auf einem Laptop (Windows XP Home SP2, alle Updates) ein
komisches Darstellungs-Problem in verschiedenen Anwendungen. Ich habe
dazu mal ein paar Screenshots erstellt:

http://www.outlookfaq.net/images/so...player.jpg
http://www.outlookfaq.net/images/so...konten.jpg
http://www.outlookfaq.net/images/so...lungIE.jpg
http://www.outlookfaq.net/images/so.../hilfe.jpg

Beim Windows-Mediaplayer ist es so, dass ich ihn starte, alles korrekt
angezeigt wird und nach ca. drei Sekunden àndert sich das Bild wie auf
dem Screenshot dargestellt.

Das Problem tritt nicht überall auf, eben nur in den auf den Screenshots
ersichtlichen Anwendungen/Internetseiten/Menüs. Vielleicht betrifft es
noch ein paar andere; die sind mir bis jetzt aber noch nicht über den
Weg gelaufen.

Viele Grüße
Christian Göller
http://www.outlookfaq.net
 

Lesen sie die antworten

#1 Armin Wolf
23/11/2007 - 20:26 | Warnen spam
"Christian Göller" schrieb
Hallo NG,

ich habe auf einem Laptop (Windows XP Home SP2, alle Updates) ein
komisches Darstellungs-Problem in verschiedenen Anwendungen. Ich habe
dazu mal ein paar Screenshots erstellt:

http://www.outlookfaq.net/images/so...player.jpg
http://www.outlookfaq.net/images/so...konten.jpg
http://www.outlookfaq.net/images/so...lungIE.jpg
http://www.outlookfaq.net/images/so.../hilfe.jpg




Kannst Du das Problem einmal in Worten beschreiben?
Lediglich beim Mediaplayer fàllt mir die Schwarz-Weiß-
Darstellung auf, die mit unbekannt ist.
Ansonsten sind die Bilder vollig OK.

Jetzt frage ich meine Glaskugel:

Die sagt, daß Du eine Grafikauflösung eingestellt hast, die höher ist,
als die Auflösung, die Dein Laptop- Display darstellen kann.

Stelle die Auflösung ein auf: 1024 * 768 oder 1280 * 1024.

Ähnliche fragen