Datei(en) erst beim Versand anfügen

18/10/2012 - 02:40 von Matthias Opatz | Report spam
Hier làuft TB 5.0.3 mit Win XP

Kontoeigenschaften, Dateien und Verzeichnisse. Das Hàkchen bei
[X] Datei(en) erst beim Versand einfügen

ist gesetzt. TB macht das aber nicht. Heidengroße Dateien, die
ich mal jemendem verschickt habe, blàhen den Postausgangsordner
auf. Was bei TB 1.6 eine 2-KB-E-Mail war, ist jetzt eine 2-MB-Mail.
Mit derselben Vorgehensweise.

Wie werd ich den Bug wieder los?

Matthias,
der das schon mal hier (ergebnislos) gefragt hatte

Nach der Schlacht von Leipzig sah man Pferde, denen 3, 4 und noch mehr
Beine abgeschossen waren, herrenlos herumlaufen. Prof. Galletti
Wer zum Kuckuck ist dieser Galletti? ==> <http://www.galletti.de/>
== Bitte bei Mailantwort Großbuchstaben aus Reply-Adresse löschen. ==
 

Lesen sie die antworten

#1 Wolfgang Bauer
18/10/2012 - 10:26 | Warnen spam
Matthias Opatz schrieb:

Hier làuft TB 5.0.3 mit Win XP

Kontoeigenschaften, Dateien und Verzeichnisse. Das Hàkchen bei
[X] Datei(en) erst beim Versand einfügen

ist gesetzt. TB macht das aber nicht.



Die Dateianhànge werden nicht eingefügt? Wird die Mail dann ohne Anhang
gesendet oder bleiben sie im Postausgangsordner liegen? Hast Du mal ins
Log gesehen ob es einen Hinweis gibt? Shift+Strg+A

Heidengroße Dateien, die ich mal jemendem verschickt habe, blàhen den
Postausgangsordner auf.



Wenn Du die Mails /verschickt/ hast sollte der Postausgangsordner leer
sein. Es sei denn der SMTP Server nimmt die Mail mit Anhang nicht an
weil zu groß. Aber dann müßte es eine Meldung geben. Komprimierst Du die
Anhangdateien?

Was bei TB 1.6 eine 2-KB-E-Mail war, ist jetzt eine 2-MB-Mail. Mit
derselben Vorgehensweise.

Wie werd ich den Bug wieder los?



Ob das in der 5.0.3 ein Bug ist kann ich nicht prüfen. Ich habe hier die
Version 4.0.38.

Wolfgang
Die 40tude-Dialog FAQ http://www.wolfgang-bauer.at/4td_faq/
Raady's 40tude-Dialog - Archiv! http://kh-rademacher.de/4d/
http://www.wolfgang-bauer.at

Ähnliche fragen