DB öffentliche Ordner kann nicht bereitgestellt werden

13/07/2009 - 16:30 von Manfred | Report spam
Hallo,

ich habe da ein Problem mit dem öffentlichen Ordner.
Die DB der ÖO kann nicht bereitgestellt werden. Fehlermeldung: "das Objekt
ist im AD nicht verfügbar". Das ist auch tatsàchlich so. Im Systemmanager
kann ich die ÖO unter Ordner nicht mehr sehen. Der gesamte Ordner
"Öffentliche Ordner" ist verschwunden. Neu anlegen kann ich ihn nicht, da die
Meldung kommt "dieses Objekt existiert schon". Wenn ich den
Informationsspeicher löschen möchte, sagt er mir, dass dieses Objekt nicht
existiert. ????
Was nun?
Wer hat da eine Lösung?

Danke
Manfred
 

Lesen sie die antworten

#1 Frank Carius
13/07/2009 - 16:48 | Warnen spam
"Manfred" schrieb im Newsbeitrag news:

ich habe da ein Problem mit dem öffentlichen Ordner.
Die DB der ÖO kann nicht bereitgestellt werden. Fehlermeldung: "das Objekt
ist im AD nicht verfügbar". Das ist auch tatsàchlich so. Im Systemmanager
kann ich die ÖO unter Ordner nicht mehr sehen. Der gesamte Ordner
"Öffentliche Ordner" ist verschwunden. Neu anlegen kann ich ihn nicht, da die
Meldung kommt "dieses Objekt existiert schon". Wenn ich den
Informationsspeicher löschen möchte, sagt er mir, dass dieses Objekt nicht
existiert. ????



Ich kenne da zwe iProbleme

.1. der Public Folder Link im AD wurde "verschoben" (z.B. eine andere Admingroup)
eine Suche im GC nach "Objectclass=PublicFolder" sollte helfen

2. Der Server hat keine rechte da zu sehen, was du als Admin sehr wohl siehst.
Prüfe Mitgliedschaft des Servers in den relevanten gruppen

EXBPA kann auch helfen


Frank Carius MS Exchange MVP
Exchange FAQ auf http://www.msxfaq.de
Wenn es die Zeit erlaubt, dann rufe ich auch an. Nummer/Mailadresse ?
:-) --

Ähnliche fragen