Defekter Mirkowellenherd

25/07/2011 - 22:31 von Martin P. | Report spam
Hallo,

hab hier eine etwas àltere Mikrowelle MWS700 von Bauknecht, die ihrer
Aufgabe nicht mehr so richtig nachkommen will. Nach drücken der
Start-Taste làuft das Magnetron immer nur wenige Sekunden. Wiederholtes
starten ohne nennenswerte Pause führt zum gleichen Ergebnis, die
Mikrowelle làuft immer nur ein paar Sekunden. Innerhalb dieser kurzen
Zeit fàngt der Inhalt sogar an zu bruzeln.

Statt dem Trafo hab ich testweise einen Halogenstrahler, spàter
zusàtzlich noch einen Fön, gehàngt. Mit dieser Last, die größer als die
regulàre ist, làuft die Mikrowelle ohne abzuschalten. Allerdings erfolgt
keine Taktung bei niedriger Leistungstufe.

Hat jemand einen Tip oder Schaltplan?

Gruß Martin
 

Lesen sie die antworten

#1 Horst-D.Winzler
25/07/2011 - 22:50 | Warnen spam
Am 25.07.2011 22:31, schrieb Martin P.:
Hallo,

hab hier eine etwas àltere Mikrowelle MWS700 von Bauknecht, die ihrer
Aufgabe nicht mehr so richtig nachkommen will. Nach drücken der
Start-Taste làuft das Magnetron immer nur wenige Sekunden. Wiederholtes
starten ohne nennenswerte Pause führt zum gleichen Ergebnis, die
Mikrowelle làuft immer nur ein paar Sekunden. Innerhalb dieser kurzen
Zeit fàngt der Inhalt sogar an zu bruzeln.

Statt dem Trafo hab ich testweise einen Halogenstrahler, spàter
zusàtzlich noch einen Fön, gehàngt. Mit dieser Last, die größer als die
regulàre ist, làuft die Mikrowelle ohne abzuschalten. Allerdings erfolgt
keine Taktung bei niedriger Leistungstufe.

Hat jemand einen Tip oder Schaltplan?

Gruß Martin



Hast du mal eine Glühlampe parallel zum Heizfaden des Magentrons geschaltet?
Schau dir mal die Kontaktklemmen an, durch die der Heizstrom fließt.

mfg hdw

Ähnliche fragen