Demuxer

12/10/2012 - 11:09 von Dieter Intas | Report spam
Hallo,

beim anklicken von Video-Dateien (mpg, wvm, avi) erscheint ein
Dialog ... Demuxer nicht vorhanden ... was und welche rpm müssen
installiert werden. Repository von Packman ist vorhanden!?
 

Lesen sie die antworten

#1 Thomas PointedEars Lahn
15/10/2012 - 20:27 | Warnen spam
Dieter Intas wrote:

beim anklicken von Video-Dateien (mpg, wvm, avi) erscheint ein
Dialog ... Demuxer nicht vorhanden ... was und welche rpm müssen
installiert werden. Repository von Packman ist vorhanden!?



Du hast .mpg, .wvm und .avi-Dateien mit einem Programm verknüpft/verknüpfen
lassen, welches einen Demuxer benötigt. Deine Fragen haben mit KDE nichts
zu tun; die richtige Gruppe dafür ist de.comp.os.unix.apps.misc.

PointedEars

Ähnliche fragen