Forums Neueste Beiträge
 

Der Dienst "XXX" wurde aufgrund folgenden Fehlers nicht gestartet....

25/09/2008 - 11:00 von Werner Tröger | Report spam
Hallo,

ich nutze ein Win XP Pro SP3 mit allen Updates. Seit einiger zeit erhalte
ich in der Ereignisanzeige drei Fehler:

Der Dienst "AVM NDIS WAN CAPI-Treiber" wurde aufgrund folgenden Fehlers
nicht gestartet:

Der angegebene Dienst kann nicht gestartet werden. Er ist deaktiviert oder
nicht mit aktivierten Geràten verbunden.



Der Dienst "Bluetooth-Geràt (PAN)" wurde aufgrund folgenden Fehlers nicht
gestartet:

Der angegebene Dienst kann nicht gestartet werden. Er ist deaktiviert oder
nicht mit aktivierten Geràten verbunden.



Der Dienst "Microsoft TV/Video Connection" wurde aufgrund folgenden Fehlers
nicht gestartet:

Der angegebene Dienst kann nicht gestartet werden. Er ist deaktiviert oder
nicht mit aktivierten Geràten verbunden.



Also habe ich versucht, eine Systemwiederherstellung zu machen - aber das
klappte nicht. Ich erhielt jedesmal die Meldung, daß keine Änderungen
durchgeführt wurden, da die Wiederherstellung nicht klappte.

Dann habe ich versucht, den AVM-Capi-Treiber und auch die komplette
Fritz!-Software nochmal zu installieren. Allerdings ànderte das nichts
daran, daß ich nach wie vor diese drei Eintragungen erhalte.

Unter "Dienste" sind diese Dienste auch nicht gelistet. Augenscheinlich
hàngt alles irgendwie mit dem Netzwerk zusammen.

Hat irgendjemand einen Tip, wie ich diese drei Dienste wieder starten lassen
kann?


Gruß
Werner Tröger
 

Lesen sie die antworten

#1 Wolfgang Profanter
25/09/2008 - 12:26 | Warnen spam
Werner Tröger wrote:
Unter "Dienste" sind diese Dienste auch nicht gelistet.
Augenscheinlich hàngt alles irgendwie mit dem Netzwerk zusammen.




Irgendwelche Auffàlligkeiten im Geràtemanager?

Gruß
Wolfgang

I would love to change the world,
but they won't give me the source code

WinXP Pro SP3

Ähnliche fragen