Der Dokumentinformationsbereich konnte nicht geladen werden

22/01/2009 - 14:59 von Urs Widmer | Report spam
WORD 2007/XP

Guten Tag

Ich arbeite an zwei Maschinen. Ich erstelle auf dem ersten PC ein Dokument
mit WORD2007/VISTA und gebe Daten in "Eigenschaften" ein.

Wenn ich anschliessend auf dem zweiten Rechner das Dokument in WORD2007/XP
öffne und die Eigenschaften anschauen will, kommt folgende Meldung: "Der
Dokumentinformationsbereich konnte nicht geladen werden".

Umgekehrt geht es aber: Auf dem VISTA-PC kann ich die "Eigenschaften" (die
natürlich bis auf die User-ID leer sind) von einem auf dem XP-Rechner
erstellte Dokument anschauen.

Auf dem XP-Rechner führte ich die lokale und externe Microsoft
Office-Diagnose durch. Ergebnis: "Beim Diagnosetest -Auf bekannte Lösungen
überprüfen- wurde das System erfolgreich auf Probleme durchsucht und auf
bekannte Lösungen überprüft. Es wurden keine Probleme gefunden."

Für Hinweise oder einen Lösungsvorschlag wàre ich dankbar.
 

Lesen sie die antworten

#1 Thomas Löwe [MS MVP Word]
23/01/2009 - 00:51 | Warnen spam
Hallo Urs,

"Urs Widmer" schrieb im Newsbeitrag
news:

WORD 2007/XP
Ich arbeite an zwei Maschinen. Ich erstelle auf dem ersten PC ein
Dokument mit WORD2007/VISTA und gebe Daten in
"Eigenschaften" ein. Wenn ich anschliessend auf dem zweiten Rechner
das Dokument in WORD2007/XP öffne und die Eigenschaften
anschauen will, kommt folgende Meldung: "Der
Dokumentinformationsbereich konnte nicht geladen werden".



halte beim Start von Microsoft Word bitte die Taste "Strg"
gedrückt.

In diesem Falle startet Microsoft Word im abgesicherten
Modus und es werden unter anderem keine Add-Ins geladen.

Wie stellt sich das Verhalten dann dar?

Mit freundlichen Grüßen / With best regards
Thomas Löwe [Microsoft MVP Word]
Es erfolgt keine Beantwortung von Supportanfragen per persönlicher
E-Mail.
http://support.microsoft.com

Ähnliche fragen