Die Sache mit dem Kühlschrank...

27/07/2012 - 11:48 von Martin Hofgesang | Report spam
Hallo,

vor kurzem habe ich mir einen wie ich dachte verbrauchsgünstigen
neuen Kühlschrank angeschafft. Dieser ist angegeben mit einer
Effizienzklasse A++ und einem Verbrauch von nur 88 kwh pro Jahr.

Nun zu dem Problem, welches ich habe:
Der Kühlschrank scheint entweder defekt zu sein, oder so einen
großen Anlaufstrom zu benötigen, dass er beim Einstecken in die
Steckdose die Sicherung auslöst. Man sieht beim Einstecken auch,
dass der Kühlschrank die Sicherung auslöst.

Da wollte ich mal in die Runde fragen ob dies sein kann, oder
ob der Kühlschrank wirklich defekt ist?

Abgesichert ist der Stromkreis mit 16A, an dem Stromkreis war
früher mal ein Elektroherd angeschloßen, mittlerweile ist er nur
für die hàusliche Waschmaschine und einer neu verlegten Steckdose
für den Kühlschrank zustàndig.
Diese neue Steckdose hat ein Mitarbeiter des örtlichen
Energieversorgers verlegt.
Dieser Mitarbeiter meinte, es könnte evtl. an dem Sicherungstyp
liegen (flink), stutzig macht mich nur, dass der alte Kühlschrank
am gleichen Sicherungstyp betrieben wird und das jahrelang ohne
irgendwelche Probleme.

Was meint Ihr dazu?

Danke & Gruß


Martin

X-Post: de.rec.heimwerken & de.sci.ing.elektrotechnik
Follow-Up bitte geeignet setzen, danke!
17% aller Autounfàlle werden von betrunkenen Autofahrern verursacht.
Das bedeutet, dass 83% aller Unfàlle von nicht betrunkenen Autofahrern
verursacht werden. Warum können sich diese nüchternen Idioten dann
nicht von der Strasse fernhalten? (Otto Waalkes)
*****werbung****** http://www.minigulf.de *****werbung*****
 

Lesen sie die antworten

#1 gUnther nanonüm
27/07/2012 - 12:02 | Warnen spam
"Martin Hofgesang" schrieb im
Newsbeitrag news:juto5r$ill$

Diese neue Steckdose hat ein Mitarbeiter des örtlichen
Energieversorgers verlegt.



Hi,
aha...

Dieser Mitarbeiter meinte, es könnte evtl. an dem Sicherungstyp
liegen (flink), stutzig macht mich nur, dass der alte Kühlschrank
am gleichen Sicherungstyp betrieben wird und das jahrelang ohne
irgendwelche Probleme.

Was meint Ihr dazu?



Bei solchen EVU-GADs wundert mich wenig. Lasse die Installation vom
richtigen Elecktricker prüfen. Denn "so janz normaal is dat nich..."

mfg,
gUnther

Ähnliche fragen