Die UPDATES fuer Generation ZWEI

22/01/2009 - 01:52 von Karl-Heinz Rademacher | Report spam
Hallo zusammen,

die neuesten UPDATES für Generation ZWEI sind nun auch eingestellt.

8<-->8
Basis_Modul_Include.ds
http://kh-rademacher.de/4d/basis.html

Das Swiss_Knife_include.ds
http://kh-rademacher.de/4d/swiss_obsend.html

Das Swiss_Knife_OBSAV.ds
http://kh-rademacher.de/4d/swiss_obsav.html

Das OnXover.ds in zwei unterschiedlichen Versionen
http://kh-rademacher.de/4d/Sound.html

Das XPost_Fup2_include.ds!
http://kh-rademacher.de/4d/XPost_Fup2.html

Das Miderstellung_include.ds
http://kh-rademacher.de/4d/MID.html
8<-->8
Und zusàtzlich hat Hermann für den Kenny_Translator eine neue Version
6.0 spendiert.

Der Kenny - Translator_6.0!
http://kh-rademacher.de/4d/Kenny_Translator.html

Mit freundlichen Gruß
Karl-Heinz Rademacher.
,--[ Die 40tude Dialog - Seiten! ]
Š http://kh-rademacher.de/4d
Š http://kh-rademacher.de/face
`-
 

Lesen sie die antworten

#1 Hermann Hippen
22/01/2009 - 14:28 | Warnen spam
Hallo Raady,

Karl-Heinz Rademacher schrieb in d.c.s.4-d:


Der Kenny - Translator_6.0!
http://kh-rademacher.de/4d/Kenny_Translator.html



Da es etwas umfangreich ist, hab ich es, statt es Zeile für Zeile zu
überprüfen, von deiner Seite und in meine Scripverwaltung kopiert und
ausprobiert.
Beim Umwandeln To Base64 gab es einen Fehler, bei der Rückumwandlung
ebenfalls. Da ist etwas nicht in Ordnung. Lad dir das Programm doch
bitte noch mal:

<http://www.ewetel.net/~hermann.hippen/4d/Kenny_Translator_6.0.zip>

und ersetze es damit auf deiner Seite.

Cu,
Hermann Hippen.
ž' š°º€ø?žžžžž?ø€º°š 'ž
ø€º° '<http://4ds.siteboard.eu>' °º€ø
'ž '40tude-Dialog Scriptwerkstatt' ž'
ø€º°' ž ž ø€º°ššššššš°º€øšž ž '°º€ø

Ähnliche fragen