Dienste starten nicht mehr, Windows unbenutzbar

10/01/2009 - 08:09 von Frank White | Report spam
Hallo Newsgroup,

ich habe einen Rechner mit Windows Vista Home Premium. Gestern früh lief der
Rechner noch einwandfrei, ich habe nur Mails gecheckt und in dann in den
Ruhezustand geschickt. Gestern abend hat das Wiederaufwachen aus dem
Ruhezustand eine halbe Ewigkeit gedauert. Nach einem weiteren Neustart
funktionieren diverse Sachen nicht mehr unter Vista, z.B. gibts keine
Netzwerkverbindungen mehr, Windows Update zeigt eine leere History u.v.m.
Ursache hierfür ist der Dienst "Benachrichtigungsdienst für
Systemereignisse" der nicht mehr gestartet werden kann. Ich habe den Startyp
mal testweise auf Manuell gesetzt. Versuche ich dann den Dienst manuell zu
starten versucht er sich eine Weile daran, scheitert dann aber mit Fehler
1053 - Dienst antwortet nicht. Der Status steht danach dauerhaft auf "wird
gestartet". Von diesem Dienst hàngen scheinbar diverse Systemfunktionen ab,
weshalb vieles nicht mehr funktioniert. Hardwareprobleme habe ich
ausgeschlossen, denn ein parallel installiertes Windows XP funktioniert
immer noch einwandfrei. Habt ihr irgendeinen Tipp, was ich machen kann?

Vielen Dank und viele Grüße

Frank
 

Lesen sie die antworten

#1 Joachim Culmann
10/01/2009 - 10:20 | Warnen spam
Frank White schrieb:
Hallo Newsgroup,

ich habe einen Rechner mit Windows Vista Home Premium. Gestern früh lief
der Rechner noch einwandfrei, ich habe nur Mails gecheckt und in dann in
den Ruhezustand geschickt. Gestern abend hat das Wiederaufwachen aus dem
Ruhezustand eine halbe Ewigkeit gedauert. Nach einem weiteren Neustart
funktionieren diverse Sachen nicht mehr unter Vista, z.B. gibts keine
Netzwerkverbindungen mehr, Windows Update zeigt eine leere History
u.v.m. Ursache hierfür ist der Dienst "Benachrichtigungsdienst für
Systemereignisse" der nicht mehr gestartet werden kann. Ich habe den
Startyp mal testweise auf Manuell gesetzt. Versuche ich dann den Dienst
manuell zu starten versucht er sich eine Weile daran, scheitert dann
aber mit Fehler 1053 - Dienst antwortet nicht. Der Status steht danach
dauerhaft auf "wird gestartet". Von diesem Dienst hàngen scheinbar
diverse Systemfunktionen ab, weshalb vieles nicht mehr funktioniert.
Hardwareprobleme habe ich ausgeschlossen, denn ein parallel
installiertes Windows XP funktioniert immer noch einwandfrei. Habt ihr
irgendeinen Tipp, was ich machen kann?

Vielen Dank und viele Grüße

Frank


Hallo Frank,
vielleicht hast du dir ja mit den Mails was eingefangen. Ich empfehle
dir eine Systemwiederherstellung. Falls auch das aus deinem VISTA heraus
nicht mehr möglich ist, solltest du es mit der Start-DVD (Option
"Computer reparieren", Systemwiederherstellung) versuchen. Fallls du
keine Original-VISTA-Start-DVD hast, muss du dir eine Reparatur-CD
besorgen. Dafür kannst du dir bei einem Freund ein ISO-Image
herunterladen und auf CD brennen:

http://www.netzwelt.de/software-cho...-disc.html

Grüße Culles

Ähnliche fragen