DL - nix geht

22/09/2008 - 18:07 von hifi | Report spam
Hi,

eigentlich will ich nur ein einziges Video brennen, das nicht mehr auf
eine Scheibe passt.
Nun, ich habe 3 Rechner mit 3 unterschiedlichen DL-Brennern, also frisch
ans Werk...
Der Philips erkennt den Rohling nicht mal.
Der àltere LG erkennt ihn, aber Nero6 meldet bei Brennbeginn einen Fehler
und fàngt praktisch erst gar nicht an ("Disc at once geht nicht" oder so).
Der neue LG brennt, aber das Ergebnis ist unleserlich (unter Vista mit
DeepBurner und nagelneuem Brenner/Rechner).
Gut, denke ich, Verbatim ist ja vielleicht Müll, also heute noch eine
andere Sorte gekauft (Memorex, sehen dunkler aus als die Verbatim).
Ergebnis das gleiche.
Woran liegts:
[ ] DL ist generell Murks
[ ] Philips zu alt, LG ist Murks
[ ] Nero 6 und DeepBurner sind Murks
???

mfg.
Gernot

<hifi@gmx.de> (Gernot Zander) *Keine Mailkopien bitte!*
Anders gesagt: Deine Kritik trifft voll den wesentlichen Punkt einer
Diskussion, die hier leider nicht stattfindet. (Kristian Koehntopp)
 

Lesen sie die antworten

#1 Detlef Wirsing
22/09/2008 - 19:30 | Warnen spam
Gernot Zander schrieb:

[...]
Woran liegts:


[...]

Kann ich leider nicht sagen. Aber ich habe bereits Verbatim DL mit
meinem NEC 3540 erfolgreich gebrannt, sowohl mit Nero 6 als auch mit
ImgBurn. Beim Letzteren kann man den Layerwechsel selbst einstellen,
wenn man möchte. An Nero dürfte es nicht liegen. Vielleicht gibt es
Probleme mit dem Ausgangsmaterial.

Übrigens wurden gerade in dieser Gruppe immer wieder Verbatim als
einzig brauchbare DL-Rohling empfohlen.

Mit freundlichen Grüßen
Detlef Wirsing

Ähnliche fragen