Domäne nach dem 2. Start kein Zugriff

28/04/2008 - 17:41 von Stefan Brun | Report spam
Hallo Zusammen

Ich habe einen Aktuellen Windows XP Prof rechner mit allen Updates in ein
bestehendes Netzwerk integriert. Server 2003 SBS (auch auf dem Aktuellsten
Stand). Nun habe ich das Problem wenn ich der Domàne beitrette und ich das 2.
mal neugestartet habe. Habe ich keinen Zugriff mehr auf diese. Sprich ich
habe keine Berechtigung auf den Server zuzugreifen, Keine Netzlaufwerke die
per Scipt verbunden werden wie auch keine Drucker.

Der Pc verarbeitet komischerweise beim Aufstarten keine Gruppenprichtlinien
(Gruppenrichlinien übernehmen kommt nicht) Pc hat auch schon andere
Netzwerkkarte bekommen gleiches problem.

Wir haben Ihn nun diverse mal aus der Domàne genommen und wieder
reingemacht, jedesmal das gleiche beim 2. Neustart geht es nicht mehr!

Vielen Dank für die Hilfe
Eine Knacknuss für euch :P

Gruss Stefan
 

Lesen sie die antworten

#1 Winfried Sonntag [MVP]
29/04/2008 - 09:14 | Warnen spam
Stefan Brun schrieb:

Ich habe einen Aktuellen Windows XP Prof rechner mit allen Updates in ein
bestehendes Netzwerk integriert. Server 2003 SBS (auch auf dem Aktuellsten
Stand). Nun habe ich das Problem wenn ich der Domàne beitrette und ich das 2.
mal neugestartet habe. Habe ich keinen Zugriff mehr auf diese. Sprich ich
habe keine Berechtigung auf den Server zuzugreifen, Keine Netzlaufwerke die
per Scipt verbunden werden wie auch keine Drucker.



No. 36 aus der GPO-FAQ:
http://www.gruppenrichtlinien.de/Gr...en/faq.htm

Der Pc verarbeitet komischerweise beim Aufstarten keine Gruppenprichtlinien
(Gruppenrichlinien übernehmen kommt nicht) Pc hat auch schon andere
Netzwerkkarte bekommen gleiches problem.



SMB-Signing wie in BestPraxis genannt einstellen:
http://www.gruppenrichtlinien.de/Ho...igning.htm

Servus
Winfried
Connect2WSUS: http://www.grurili.de/tools/Connect2WSUS.exe
Win2000-FAQ: http://w2k-faq.ebend.de
GPO's: http://www.gruppenrichtlinien.de
W2K Up2date: http://home.arcor.de/jterlinden/index.htm

Ähnliche fragen